Witamy na Fiat Klub Polska
Strona 7 z 11 PierwszyPierwszy ... 56789 ... OstatniOstatni
Posty od 91 do 105 z 162
Like Tree16lubi to!

Temat: Kupiłem kromkę i mam kilka pytań.  

  1. #91
    Nowy klubowicz
    Dołączył
    01 sierpień 2016
    Skąd
    Wałcz
    Postów
    80
    Auto
    croma 1.9 Multijet 150 KM
    Rocznik
    2008
    Koledzy -jak wyjąć płytkę cd z napędu kromki - bo coś mi się przycięła i nie chce wyleźć . Raz już tak miałem - zgasiłem auto i po ponownym odpaleniu dziadyga wylazła - a ta nie chce za cholerę wyleźć. Jest jakiś patent czy trzeba rozbierać radyjko - jeżeli rozbiórka to podpowiedzcie jak to zrobić żeby nic nie połamać.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #92
    Klubowicz
    Dołączył
    17 czerwiec 2016
    Skąd
    Bydgoszcz
    Wiek
    42
    Postów
    160
    Auto
    Croma 1.9 Multijet 16V Dynamic
    Rocznik
    2008
    Sprobuj tan pomerdac inna plyta w tej szparce. Czasem sie zacina wpol i trzeba dopchnac zeby potem mogla znow wylezc. Suma sumarum kiepskie te napedy w cromach

    Wysłane z Tapatalk

  4. #93
    Klubowicz
    Dołączył
    17 czerwiec 2016
    Skąd
    Bydgoszcz
    Wiek
    42
    Postów
    160
    Auto
    Croma 1.9 Multijet 16V Dynamic
    Rocznik
    2008
    Szybkie pytanie bo w trakcie prac jestem: gdzie sie podlaczyc do swiatel cofania? Gdzie ta wiazka z sufitu schodzi?

    Wysłane z Tapatalk

  5. #94
    Klubowicz
    Dołączył
    17 czerwiec 2016
    Skąd
    Bydgoszcz
    Wiek
    42
    Postów
    160
    Auto
    Croma 1.9 Multijet 16V Dynamic
    Rocznik
    2008
    Dobra, już wszystko wiem

  6. #95
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    33
    Postów
    646
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    to się pochwal co znalazłeś
    Pozdrawiam


  7. #96
    Klubowicz
    Dołączył
    17 czerwiec 2016
    Skąd
    Bydgoszcz
    Wiek
    42
    Postów
    160
    Auto
    Croma 1.9 Multijet 16V Dynamic
    Rocznik
    2008
    będzie w manualu

  8. #97
    Klubowicz
    Dołączył
    17 czerwiec 2016
    Skąd
    Bydgoszcz
    Wiek
    42
    Postów
    160
    Auto
    Croma 1.9 Multijet 16V Dynamic
    Rocznik
    2008
    Podłączałem emulator zmieniarki i zrobiłem zwarcie przez przypadek. no i connect nie działa. wymieniłem już jego bezpiecznik, wymieniłem bezpiecznik nr 49 w panelu bezpieczników i nadal nic. gdzieś coś jeszcze może być czy uwaliłem navi?

  9. #98
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    33
    Postów
    646
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    pod ten bezpiecznik zapewne podłączone jest jeszcze jakieś inne urządzenie. sprawdź czy nie działa tylko navi czy jeszcze inne urządzenia. musisz zerknąć do instrukcji co tam jeszcze jest podłączone.

    navi masz oryginalne? czy w samej navigacji lub na jej kablu zasilającym nie ma jakiegoś dodatkowego bezpiecznika?
    Pozdrawiam


  10. #99
    Klubowicz
    Dołączył
    17 czerwiec 2016
    Skąd
    Bydgoszcz
    Wiek
    42
    Postów
    160
    Auto
    Croma 1.9 Multijet 16V Dynamic
    Rocznik
    2008
    Oryginalne navi. Do 49 jest jeszcze klima podłączona i ona w sumie działała. Bezpiecznik wymieniłem bo mi podpadał ale to nic nie zmieniło. Cóż... będę musiał otworzyć radio i zobaczyć,czy tam w środku nic nie ma czasem.

    BTW>> W tej chwili widzę,ze pali się żółta kontrolka i napis żebym sprawdził światła stopu, ale one się palą więc nie wiem o co chodzi. Jakiś spadek napięcia pewnie albo coś. Jechałem bez bezpiecznika 49 do sklepu niedaleko po nowy tylko i wtedy to sie zaczęło palić.

    (Automat) Autor dopisał treść. Post został scalony.

    Dobra - mam. Dla potomnych F23 w komorze silnika. Wszystko wróciło do normy - kontrolki też Jednakze zmieniarka nie działa. W setup-ie connect-a jest na zielono, ale guzik zmieniarki nieaktywny

    He he.. sam piszę pytania i sam na nie odpowiadam - taki szybko jestem Sprawdziłem,ze zmieniarka nie dostaje napięcia z radia więc pewnie albo nie tam kabelki albo radio nie podaje. Podam jej napięcie na "krótko" i zobaczymy czy zadziała
    Ostatnio edytowane przez piniasty ; 17-08-2016 o 15:21

  11. #100
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    33
    Postów
    646
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    wyciągnij radio i spraw czy na kablu zasilającym od radia jest jakieś napięcie. jeśli nie ma to po nitce do kłębka, sprawdź czy na bezpieczniku jest napięcie.
    Pozdrawiam


  12. #101
    Klubowicz
    Dołączył
    17 czerwiec 2016
    Skąd
    Bydgoszcz
    Wiek
    42
    Postów
    160
    Auto
    Croma 1.9 Multijet 16V Dynamic
    Rocznik
    2008
    Nic nie moze w tym kraju działać od pierwszego razu. Zmieniarka Nvox, niby plug & play ale nie działa. Próbowałem różnych opcji i nic. Panowie z serwisu twierdzą,że moze niekompatybilna a moze w ogóle nie działa. Trudno - będę musiał oddać i znowu czekać aż bedzie kasa i nowa zmieniarka

  13. #102
    Klubowicz
    Dołączył
    17 czerwiec 2016
    Skąd
    Bydgoszcz
    Wiek
    42
    Postów
    160
    Auto
    Croma 1.9 Multijet 16V Dynamic
    Rocznik
    2008
    Odesłałem zmieniarkę do serwisu - przysłali nową bez jednego słowa. Niestety dalej nic nie działa poza tym,ze w CN pojawia się zmieniarka w setup menu, ale to pewnie dlatego,ze kostka wpięta jest. Jestem bezradny, nikt nie ma nawet schem,atu kostki tej zmieniarki,zeby sobie pokminić, bo moze nie tak coś jest

  14. #103
    Klubowicz
    Dołączył
    17 czerwiec 2016
    Skąd
    Bydgoszcz
    Wiek
    42
    Postów
    160
    Auto
    Croma 1.9 Multijet 16V Dynamic
    Rocznik
    2008
    Zrobiłem zwrot i tyle. Znalazłem gdzieś na jakims forum,ze te zmieniarki Nvox nie współpracują z CN+ i firma o tym wie a nadal informacji o CN nie zdejmuje. Zamówiłem już Yatour-a. Mam nadzieję,ze pójdzie bez problemów.

  15. #104
    Klubowicz
    Dołączył
    05 marzec 2012
    Skąd
    Gliwice
    Wiek
    47
    Postów
    307
    Auto
    Fiat Croma 1.9 16V 150KM DPF Emotion
    Rocznik
    10.2007
    Cytat Napisał piniasty Zobacz post
    Zrobiłem zwrot i tyle. Znalazłem gdzieś na jakims forum,ze te zmieniarki Nvox nie współpracują z CN+ i firma o tym wie a nadal informacji o CN nie zdejmuje. Zamówiłem już Yatour-a. Mam nadzieję,ze pójdzie bez problemów.
    U mnie siedzi właśnie Yatour i daje rade

  16. #105
    Klubowicz
    Dołączył
    17 czerwiec 2016
    Skąd
    Bydgoszcz
    Wiek
    42
    Postów
    160
    Auto
    Croma 1.9 Multijet 16V Dynamic
    Rocznik
    2008
    A faktycznie tylko 6 katalogów czyta?


 
Strona 7 z 11 PierwszyPierwszy ... 56789 ... OstatniOstatni

Podobne tematy

  1. Kupiłem Stilo z Skywindow mam kilka pytań
    Napisany przez lexy na forum Stilo
    Odpowiedzi: 10
    Ostatni post: 30-10-2014, 19:45
  2. Kilka pytań o JTD
    Napisany przez warrior na forum Rozmowy o technice
    Odpowiedzi: 12
    Ostatni post: 16-06-2014, 22:05
  3. Kilka usterek kilka pytań ???
    Napisany przez wwlbravo na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 16-04-2012, 11:03
  4. Odpowiedzi: 3
    Ostatni post: 29-03-2012, 15:38
  5. kilka pytań
    Napisany przez ksx na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 21-11-2008, 16:15

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu