Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 20 z 20
Like Tree1lubi to!

Temat: Gaśnie przy manewrowaniu + brak prądu przez ok 10 minut  

  1. #16
    Doświadczony klubowicz
    Dołączył
    01 czerwiec 2012
    Skąd
    Wieliczka
    Wiek
    56
    Postów
    513
    Auto
    Croma 1,9 16V 150 KM manual / Punto Evo 1,4
    Rocznik
    2010/2011
    Cytat Napisał GP14 Zobacz post
    Akumulator to roczna Yuasa 75 ah.
    Akumulatory Yuasa to wg mnie największy szrot o czym już kiedyś pisałem. W jednym czasie kupiłem je do Punta żony i mojego Stilo. Po roku w Punto padł i o dziwo producent uznał gwarancję a w Stilo padł po 2,5 roku.
    Akumulator z Punta na testerze wychodził że jest prawie nówka nie śmigana ale jak podłączyli żarówkę H7 jako obciążenie to był szok, po 2 godz. wyzionął ducha.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Nowy klubowicz
    Dołączył
    23 luty 2013
    Skąd
    war-maz NE
    Postów
    84
    Auto
    Croma 1,9 Multijet 120 KM
    Rocznik
    09.2006
    Cytat Napisał andy5 Zobacz post
    Akumulator z Punta na testerze wychodził że jest prawie nówka nie śmigana ale jak podłączyli żarówkę H7 jako obciążenie to był szok, po 2 godz. wyzionął ducha.
    W/w akumulator po prostu nie miał już swojej pojemności, ale jednocześnie zachowywał jeszcze prąd rozruchowy.
    Miałem taki przypadek w Fiorino służbowym, po każdym weekendzie nie miał siły odpalić (z dnia na dzień było OK), a po dłuższym postoju lipa (GPS, taki do śledzenia wyciągał kilka Ah na dobę). Pomiar pojemności aku 45 Ah dał wynik 18 Ah, więc próba rozruchu diesla po 3 dniach nie mogła się udać. A najlepsze było to jak pojechali z tym akumulatorem do fachowca, żeby sprawdzić czy na pewno trzeba kupić nowy (bo przecież ja się nie znam), pan wziął tester akumulatorów sprawdził, że daje prawidłowy prąd rozruchowy i stwierdził, że nie ma sensu kupować nowego, bo ten jest przecież dobry.
    Po jakimś czasie w końcu kupili nowy
    Capsel lubi to.

  4. #18
    Klubowicz
    Dołączył
    23 lipiec 2013
    Skąd
    Wejherowo
    Postów
    225
    Auto
    Croma 1.9 Multijet 8v 120 kM@150 manual
    Rocznik
    2010
    Cytat Napisał zabezp Zobacz post
    W/w akumulator po prostu nie miał już swojej pojemności, ale jednocześnie zachowywał jeszcze prąd rozruchowy.
    Miałem taki przypadek w Fiorino służbowym, po każdym weekendzie nie miał siły odpalić (z dnia na dzień było OK), a po dłuższym postoju lipa (GPS, taki do śledzenia wyciągał kilka Ah na dobę). Pomiar pojemności aku 45 Ah dał wynik 18 Ah, więc próba rozruchu diesla po 3 dniach nie mogła się udać. A najlepsze było to jak pojechali z tym akumulatorem do fachowca, żeby sprawdzić czy na pewno trzeba kupić nowy (bo przecież ja się nie znam), pan wziął tester akumulatorów sprawdził, że daje prawidłowy prąd rozruchowy i stwierdził, że nie ma sensu kupować nowego, bo ten jest przecież dobry.
    Po jakimś czasie w końcu kupili nowy
    Różne są przypadki, ja bym marki nie skreślał, generalnie akumulator ma 3 lata gwarancji. Ja od 3,5 roku używam Yuasa 80ah/760, jeżdżony zwykle co 1-2 weekendy i do tej pory nigdy problemów z rozruchem nie miałem (a palone przy różnych temperaturach jak to w zimę, jeżdżone na raczej krótkich dystansach, nigdy nie musiałem go doładowywać).
    W służbowej skodzie oryginalny ma ponad 4 lata, 204 tys. przejechane i też nie było problemów, chociaż tam wiadomo, że auto ujeżdżane codziennie, często dłuższe trasy.

  5. #19
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    37
    Postów
    953
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    ekspertem nie jestem ale zawsze wydawało mi się, że na uruchomionym silniku to alternator jest głównym źródłem prądu. wydawało mi się, że to on odpowiada za dostarczenie odpowiedniej ilości prądu i dodatkowo jeszcze akumulator doładowuje.

    myślałem, że akumulator tylko wspiera alternator przy dużych obciążeniach.

    nie wiem ile czasu musisz manewrować żeby prąd się skończył.

    ja bym jeszcze spróbował na zgaszonym silniku włączyć wszystkie odbiorniki prądu jakie tylko się da (ogrzewanie tylnej szyby, wentylatory na maksa, wszystkie światła, grzanie foteli jeśli masz) i poczekać kilka minut. nie wiem ile prądu pobiera pompa wspomagania, może te wszystkie urządzenia osiągną podobny pobór co pompa. jak aku siądzie to masz odpowiedz. jak aku to przetrzyma to należy szukać przyczyny gdzie indziej.
    Pozdrawiam


  6. #20
    Nowy klubowicz
    Dołączył
    29 lipiec 2016
    Skąd
    Gorlice
    Wiek
    33
    Postów
    13
    Auto
    Croma 1.9 Multijet
    Rocznik
    2005
    Witam pisałem podobny przypadek jak kolega kolega. U mnie było tak że przy jeździe w korku, czy przy przeparkowywaniu auto gasło i straciło całkiem prąd. Szukałem wszędzie, ale najgorsze było to że awaria pojawiała sie losowo i też prąd sam wracał po chwili.
    Okazało sie że nowy akumulator ma minimalnie cieńsze te bolce bo przyklejania klem. Mimo iż klemy były przykręcone mocno to czasem nie łączyły. Raz przez przypadek przy takiej akcji braku prądu ruszyłem nimi i auto ożyło. Teraz delikatnie mam poprawione klemy za pomocą pilnika i problem nie występuje juz prawie od roku. Wiec warto sprawdzić.

    Wysłane z mojego ASUS_Z00AD przy użyciu Tapatalka


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Brak przyśpieszenia
    Napisany przez michu02pl na forum Albea
    Odpowiedzi: 16
    Ostatni post: 07-08-2017, 12:40
  2. Brak łączności z ECU (komputerem) przez OBD2
    Napisany przez Maximus2 na forum Bravo II
    Odpowiedzi: 0
    Ostatni post: 25-04-2016, 16:52
  3. Brak Przyśpieszenia
    Napisany przez PictBridge na forum Bravo, Brava, Marea
    Odpowiedzi: 24
    Ostatni post: 02-12-2014, 20:33
  4. gdzie szukać przyczyny rozerwany przewód klimy przez brak chłodzenia wentylatorów
    Napisany przez puzoniasty22 na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 28-07-2013, 20:38
  5. Brak mocy - czy możliwe że to przez tłumik?
    Napisany przez tulip na forum Uno
    Odpowiedzi: 4
    Ostatni post: 29-03-2010, 10:29

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl