Witamy na Fiat Klub Polska
Strona 4 z 4 PierwszyPierwszy ... 234
Posty od 46 do 58 z 58
Like Tree3lubi to!

Temat: Gasnący silnik.  

  1. #46
    Nowy klubowicz
    Dołączył
    25 lipiec 2013
    Skąd
    łódź
    Postów
    44
    Auto
    Croma 1.9 MultiJet
    Rocznik
    11.2006
    Cytat Napisał desmo999 Zobacz post
    Korekty sprawdzacsie na biegu jalowym i odlaczone wszystkie odbiorniki pradu tj. Swiatla klima radio itp. Tak to logowales??
    Tak, żadne odbiorniki nie działały oprócz świateł pozycji i na biegu jałowym.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #47
    Doświadczony klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    786
    Auto
    Fiat Croma
    Rocznik
    2007
    Korekty sa ok. Nic jezdzic i sie cieszyćbo przed wymiana tej obudowy filtra bylo ok??

  4. #48
    Nowy klubowicz
    Dołączył
    25 lipiec 2013
    Skąd
    łódź
    Postów
    44
    Auto
    Croma 1.9 MultiJet
    Rocznik
    11.2006
    Przed wymianą obudowy filtra wywalał mi komunikat tylko na trasie po dłuższej jeździe. W mieście na krótkich odcinkach było ok.
    Ciężko teraz powiedzieć czy wyczyszczenie EGR-a miało wpływ bo wymiana filtra i czyszczenie EGR oraz czujnika doładowania zrobiłem za jednym zamachem.
    Reszta problemów które opisałem pojawiły się zaraz po wymianie filtra więc mogłem coś zrobić nie tak.

  5. #49
    Doświadczony klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    786
    Auto
    Fiat Croma
    Rocznik
    2007
    Jeździć obserwować

  6. #50
    Doświadczony klubowicz
    Dołączył
    24 lipiec 2011
    Skąd
    Gdańsk-Łeba
    Wiek
    47
    Postów
    903
    Auto
    Croma II MJTD 1,9 150 KM
    Rocznik
    7.2007
    Cytat Napisał slaveta Zobacz post
    Myślę że trochę rozsądku też potrzeba bo ten żółty papierek boscha czy manna to nie jest żadna kosmiczna technologia. Bez przesady to są zwykłe filtry hepa.
    Miałem w ręku 3 filtry w sklepie UFI, Max Gear i jakiś no name rękę dał bym sobie uciąć że wyszło to z jednej linii produkcyjnej. Boscha miałem poprzednio i uważam że nie wart jest tych 85 złotych, więcej jest tam tego plastykowego stelaża niż tego papierka. U siebie w pracy na co dzień mam styczność z różnymi filtrami i np. te hepa szybciej przepuszczają brud niż te materiałowe ale oczywiście to moje zdanie i spostrzeżenia możecie się nie zgodzić.
    Nie wiem o jakim żółtym papierku piszesz...
    Po rozcięciu wkładu filtra UFI lub oryginału Fiata/Lancia nie ma w środku żadnej bibuły i właśnie na tym polega ta gigantyczna różnica...

    (Automat) Autor dopisał treść. Post został scalony.

    Cytat Napisał slaveta Zobacz post
    Ok mam kody błędów popatrzcie na to zdjęcie.
    Załącznik 30540

    Tylko tu są jeszcze stare błędy więc wykasowałem wszystkie i zobaczę co mi konkretnie z tych błędów wykaże.
    Przecież masz informacje... twój problem to niskie ciśnienie paliwa na wejściu do pompy CR..
    Co może byc powodem:
    - zatkany filtr
    - niesprawna pompa paliwa ale ta w zbiorniku !!!
    - Zawalony smok w zbiorniku ( tam przed pompa tez powinien być siatkowy filtr
    - zgnieciony, uszkodzony, zatkany przewód doprowadzający paliwo do filtra z zbiornika

    Sprawdź ciśnienie paliwa za filtrem paliwa... powinno być ponad 2 Bary
    Zdrowy rozsądek to coś, czego każdy potrzebuje, mało kto posiada, a nikt nie wie, że mu brakuje

  7. #51
    Doświadczony klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    786
    Auto
    Fiat Croma
    Rocznik
    2007
    Tak ale kolega miał problem z obudową filtra bo pękła czy coś tam także stąd mogą byc błędy , także narazie nie ma co grzebać jak obecnie fura śmiga. .

  8. #52
    Nowy klubowicz
    Dołączył
    27 sierpień 2013
    Skąd
    Białystok
    Wiek
    35
    Postów
    16
    Auto
    Croma 1.9
    Rocznik
    2008
    A takie pytanie. Którędy dokładnie idzie przewód paliwa z pompy paliwa w zbiorniku do filtra? Czy on idzie jakośw podłodze? Jest do niego jakiś w miare prosty dostęp żeby sprawdzić zagniecenia?

  9. #53
    Nowy klubowicz
    Dołączył
    25 lipiec 2013
    Skąd
    łódź
    Postów
    44
    Auto
    Croma 1.9 MultiJet
    Rocznik
    11.2006
    Na forum vectry dużo ludzi pisało o problemach z pompą paliwa w zbiorniku, na razie nie ruszam bo jest dobrze. Poczekam aż znowu wywali ten komunikat.
    Sprawdzę jeszcze to ciśnienie za filtrem paliwa.

  10. #54
    Nowy klubowicz
    Dołączył
    25 lipiec 2013
    Skąd
    łódź
    Postów
    44
    Auto
    Croma 1.9 MultiJet
    Rocznik
    11.2006
    Ok dzisiaj jechałem do miasta, wdepnąłem mu w dechę i znowu wywaliło check-a to pokazało mi:

    20180107_155612.jpg

    zastanawiam się od czego zacząć.
    Najlepsze jest to że poszedłem do sklepu, wróciłem i błędu już nie było.
    Ostatnio edytowane przez slaveta ; 07-01-2018 o 16:22

  11. #55
    Doświadczony klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    786
    Auto
    Fiat Croma
    Rocznik
    2007
    Cos sie kończy. Moze byc pompka wstepna, regulator,wtryski,czujniki itd..Sporo jest o tym błędzie w sieci. Rozwiązania bardzo różne. ..Powertuj forum alfy tam jest sporo materiałów o tym..Chu... blad bo raz jest a raz nie ciężko sie cos takiego weryfikuje.

  12. #56
    Nowy klubowicz
    Dołączył
    25 lipiec 2013
    Skąd
    łódź
    Postów
    44
    Auto
    Croma 1.9 MultiJet
    Rocznik
    11.2006
    Zaczne od najprostszych rzeczy czyli po pierwsze wyczyszczę pompę i filtr w baku, później regulator ciśnienia itd. w końcu coś musi być.

  13. #57
    Doświadczony klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    786
    Auto
    Fiat Croma
    Rocznik
    2007
    Zmierz tez przelewy wtryskow

  14. #58
    Nowy klubowicz
    Dołączył
    25 lipiec 2013
    Skąd
    łódź
    Postów
    44
    Auto
    Croma 1.9 MultiJet
    Rocznik
    11.2006
    Odkopuję bo już wiadomo co było uszkodzone może się komuś przyda informacja.
    Finał okazał się taki że poszły dwa wtryski. Czekam teraz na naprawę do wtorku bo mechanicy zawaleni są robotą.

    Pozdro
    Capsel, Stomil i chrom lubią to.


 
Strona 4 z 4 PierwszyPierwszy ... 234

Podobne tematy

  1. Doblo 1.9d 2003 - Gasnący silnik podczas jazdy...
    Napisany przez rae_sremmurd na forum Doblo
    Odpowiedzi: 20
    Ostatni post: 16-11-2017, 21:43
  2. Gasnący silnik
    Napisany przez w1907v na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 12-02-2015, 08:52
  3. Brava 1.6 16v gasnący silnik na luzie
    Napisany przez predator66611 na forum Bravo, Brava, Marea
    Odpowiedzi: 30
    Ostatni post: 11-12-2014, 09:47
  4. gasnący silnik 1.9 JTD w Stilo
    Napisany przez pablooooo21 na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 04-12-2010, 09:32
  5. [silnik] Gasnące Uno
    Napisany przez vinci na forum Uno
    Odpowiedzi: 2
    Ostatni post: 13-07-2009, 11:14

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl