Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6

Temat: Croma nie odpala  

  1. #1
    Nowy klubowicz
    Dołączył
    16 kwiecień 2017
    Skąd
    Dusseldorf
    Wiek
    46
    Postów
    20
    Auto
    Croma 2.4 JTD
    Rocznik
    2006

    Croma nie odpala

    Proszę o pomoc
    To już kolejna przygoda z Cromą. W sumie już więcej stoi jak jeździ. Masakra. Po wymianie kostek na wtryskiwaczach po oczywiście choince komunikatów HH ABS ESP blokada skrzyni na jednym biegu itd.croma zrobiła ok 2000 km i ni z gruszki nie z pietruszki powtórka z rozrywki ale z jakiego powodu? oczywiście wymieniłem akumulator bo podejrzenie było że problemy z napięciem. kupiłem Energizer 80 AH 720 amper bo auto przed wymianą akumulatora już niestety nie odpało. I teraz po wymianie też nie odpala.
    Po podłączeniu do kompa lista błędów
    P0504
    P0101
    P0111
    U1706
    U1601
    U0426
    U1711 na MES

    Na SD
    P0813
    U1701
    U1706
    U1722
    U1700
    U1601

    Wczoraj przed wymianą akumulatora w skrzynce pod kierownicą powipinałem wszystkie kostki i bezpieczniki a potem zamontowałem je ponownie bo już nie miałem pomysłu co to może być
    Ogólnie mam wrażenie że też coś się dzieje przy wpinaniu interfejsu. Czasami przy przekręcaniu kluczyka ale nie zawsze w lewarku cyknie dwa razy pod rząd to co zawlania skrzynię z P na inne pozycje
    Co jest grane z tym autem



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    23 kwiecień 2017
    Skąd
    Warszawa
    Wiek
    42
    Postów
    183
    Auto
    Croma 1,9 16V 150 KM
    Rocznik
    2006
    to jest pytanie do elektryka, obstawiam druciarską naprawę wiązki elektrycznej przez poprzedniego własciciela. ogolnie problem z gatunku upierdliwych, tylko ogarniety elektryk Ci pomoże

  4. #3
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    40
    Postów
    2,795
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Na początek skasuj wszystko i pokaż które błędy powrócą.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  5. #4
    Nowy klubowicz
    Dołączył
    16 kwiecień 2017
    Skąd
    Dusseldorf
    Wiek
    46
    Postów
    20
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    MES
    P0504
    P0101
    P0111
    U1706
    Po skasowaniu w 5 sekund wracają. Zauważyłem że nie mam światła stopu

    SD Program wyrzucił mi
    P0813
    U1706 i identycznie powraca j.w

    BRAK SIŁ

  6. #5
    Doświadczony klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    761
    Auto
    Fiat Croma
    Rocznik
    2007
    U1706 to z tego co widzę to coś z canem
    Sprawdz zasialani kompa silnika. Sprawdz rezystancje can. Powinno byc 60om jak wszystko powpinane. Czesto 1 z rezystorow jest w ecu silnika 2gi w wyswietlaczu. Sprawdz can-a pod wzgledem zwarc do masy lub plusa. Sprawdz poziomy napięc cana.

    (Automat) Autor dopisał treść. Post został scalony.

    Rezystancje can mierzysz na odlaczonym aku jak co

  7. #6
    Nowy klubowicz
    Dołączył
    16 kwiecień 2017
    Skąd
    Dusseldorf
    Wiek
    46
    Postów
    20
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    Wymieniłem pod hamulcem stycznik i odpaliła. i Teraz zabawy ciąg dalszy z tym autem. Potrafi przejechać bez problemów w jeden dzień 500 km a na drugi dzień po odpaleniu od razu HH i szarpnie skrzynią na D. Jak szarpnie to wywala migającą kontrolkę skrzyni z komunikatem że mam w niej sprawdzić olej. Po restarcie czasami wszystko znika a czasami HH jest od razu. czarna magia z tym samochodem
    Takie błędy wywala
    U1601
    U1706
    U1711
    P0700
    Po skasowaniu wraca
    P0700
    U1601


 

Podobne tematy

  1. Croma 1.9 ciężko odpala
    Napisany przez Daro73 na forum Croma
    Odpowiedzi: 18
    Ostatni post: 19-03-2017, 08:20
  2. Croma 1.9. Wymiana podkładek pod wtryskiwacz. Nie odpala
    Napisany przez rubininerk na forum Croma
    Odpowiedzi: 35
    Ostatni post: 26-10-2016, 08:19
  3. Croma 1.9 JTDM nie odpala
    Napisany przez houta na forum Croma
    Odpowiedzi: 11
    Ostatni post: 03-01-2015, 18:17
  4. Croma-Błędy i nie odpala
    Napisany przez Karas na forum Croma
    Odpowiedzi: 16
    Ostatni post: 18-11-2014, 20:10
  5. Croma odpala za drugim razem
    Napisany przez yaro810 na forum Croma
    Odpowiedzi: 7
    Ostatni post: 10-03-2013, 16:55

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl