Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 22
  1. #1
    Nowy klubowicz
    Dołączył
    11 marzec 2017
    Skąd
    łódź
    Wiek
    30
    Postów
    13
    Auto
    fiat croma 1.9 multijet
    Rocznik
    2005

    Fiat croma- zgasł podczas jazdy

    Witam.

    Podczas jazdy ( silnik był już rozgrzany) podczas dojeżdżania do skrzyżowania samochód nagle zgasł i nie chciał odpalić. Kontrolki działają, silnik kręci lecz mimo tego nie chce się uruchomić. Jedyne co wyskakuje mi na desce to błąd wspomagania ( have power sterring) który nawet jeśli teoretycznie występuje nie powinien mieć wpływu na uruchomienie silnika. Pacjentem jest fiat croma 2005 r 1.9 jtd 150 km.

    Z góry dziękuję za odpowiedź i pozdrawiam.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    08 luty 2017
    Skąd
    Śląsk
    Wiek
    38
    Postów
    188
    Auto
    Croma 1.9 Multijet
    Rocznik
    2005
    Napisz jak skrzynia, ale bez podpięcia pod komputer się nie obejdzie.

    Wysłane z mojego LG-D855 przy użyciu Tapatalka

  4. #3
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia
    Postów
    11,488
    Auto
    Croma FL Emotion
    Rocznik
    08.2008
    Poczekaj, a silnik wystygnie. Winny może okazać się czujnik położenia wału

    Wysłane z mojego ONEPLUS A6013 przy użyciu Tapatalka

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -Fiat Croma 1.9 FL Emotion - Czarna FURIA

    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP|
    -FF 1.8 TDCi

  5. #4
    Nowy klubowicz
    Dołączył
    11 marzec 2017
    Skąd
    łódź
    Wiek
    30
    Postów
    13
    Auto
    fiat croma 1.9 multijet
    Rocznik
    2005
    Skrzynia manualna. Przy czym skrzynia raczej nie będzie miała nic do tego jeśli silnik nie pracuje. Dojście do komputera niestety będę miał dopiero w godzinach wieczornych :/ Czujnik położenia wału też odpada( auto próbowałem odpalić chwilę temu na zimnym silniku-takie same objawy :/)

  6. #5
    Klubowicz
    Dołączył
    16 czerwiec 2015
    Skąd
    Bielsko-Biała
    Postów
    177
    Auto
    Croma 1.9 JTD 16V
    Rocznik
    06.2005
    Kiedy był rozrząd wymieniany?

  7. #6
    Doświadczony klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    786
    Auto
    Fiat Croma
    Rocznik
    2007
    A pompka elektryczna paliwa zyje??

  8. #7
    Nowy klubowicz
    Dołączył
    11 marzec 2017
    Skąd
    łódź
    Wiek
    30
    Postów
    13
    Auto
    fiat croma 1.9 multijet
    Rocznik
    2005
    Do wymiany rozrządu zostało około 15 tyś więc powinien być ok. Ewentualnie czy podczas hamowania mogło mi wypaść zasilanie od pompy ? Pokazuje mi teraz błąd wspomagania ,, have power sterring ". O ile brak wspomagania nie powinien mieć wpływ na uruchomienie tak może być problem z zasilaniem pompy przez co nie jest doprowadzane paliwo ?

  9. #8
    Doświadczony klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    786
    Auto
    Fiat Croma
    Rocznik
    2007
    Rózne rzeczy mogły się stać. Mpze napisz co zrobiles??w ogole cokolwiek sprawdziles??bezpieczniki??paliwo w filtrze jest??

  10. #9
    Nowy klubowicz
    Dołączył
    11 marzec 2017
    Skąd
    łódź
    Wiek
    30
    Postów
    13
    Auto
    fiat croma 1.9 multijet
    Rocznik
    2005
    Sprawdziłem plakiem- nic nie daje
    Odpiąłem na 15 min aku ( myślałem, że chwilowy błąd)- nie dało efektu.
    Próbowałem odpalić na zimnym silniku- odpada czujnik położenia wału.
    Obstawiam, że podczas hamowania mogło się coś wypiąć- niestety nie wiem co :/
    Ewentualnie byłbym wdzięczny za radę jaki bezpiecznik poza pompą paliwa można sprawdzić.

  11. #10
    Doświadczony klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    786
    Auto
    Fiat Croma
    Rocznik
    2007
    A paliwo w ogóle podaje??poluzuj rurki na wtryskaxh i zobacz czy psika z nich ..ale na plaka w ogole nie zaskakuje??kreci normalnie?

    (Automat) Autor dopisał treść. Post został scalony.

    A po lewej w progu jest ten pstryczek co dziala przy uderzeniu moze on cos zeswirowal??

  12. #11
    Nowy klubowicz
    Dołączył
    11 marzec 2017
    Skąd
    łódź
    Wiek
    30
    Postów
    13
    Auto
    fiat croma 1.9 multijet
    Rocznik
    2005
    Kręcić kręci ale nie zaskakuje ( może symbolicznie był słyszalny jeden obrót po plaku ale to za mało :/) Pstryczek ( ten co jest koło fotela kierowcy po lewej) naciskałem go w nadziei, że to przez to ale niestety nie :/

  13. #12
    Doświadczony klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    786
    Auto
    Fiat Croma
    Rocznik
    2007
    No nic zacznij od podstaw.
    1. Czy pompa elektryczna wstepna pompuje??.Zdemontuj wezyk z krócca wylotpwego na filrze i patrz czy leci ropa
    2. Czy buduje sie cisnienie na rail??przydalby sie komp lub manometr -latwiej o kompa ale wiadomo ze czujnik tez moze nas w hu... robic
    3. Jesli buduje sie cisnienie czy idzie sterowanie na wtryski. Ostatnio testowałem sterowanie diodą led z rezystorem . Na wtryski idzie ok 100V rezystancji nie podam bo to była partyzantka w polu . Bez problemu jak masz dostep do oscyloskopu mozna to sprawdzic tylko sonde dac na dzielnik 1÷100 . Zawsze mozesz wyjac wtrysk i patrzec czy psika

    Nie odpowiedziales na pytanie czy cokolwiek sprawdziles?.jak nie masz pojecia oddaj auto do goscia co ma pojecie i po temacie.

  14. #13
    Nowy klubowicz
    Dołączył
    11 marzec 2017
    Skąd
    łódź
    Wiek
    30
    Postów
    13
    Auto
    fiat croma 1.9 multijet
    Rocznik
    2005
    Walki ciąg dalszy. Pompa działa ( paliwo podaje). Niestety komputer nie widzi ECU. Wymontowałem sterownik od silnika, styki przeczyściłem jednak dalej nie działa. Czytałem na innych forach, że często problemem jest masa. I pytanie do was czy ma ktoś może schemat instalacji elektrycznej do cromy lub udzielić info gdzie idzie masa ? Z góry dziękuję za odpowiedź.

  15. #14
    Doświadczony klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    786
    Auto
    Fiat Croma
    Rocznik
    2007
    Sciagnij elerna jest chyba w dziale download. Tam masz wszystko.

    W ogole żadnych odczytów czujników silnika nie mozesz zrobić??

  16. #15
    Nowy klubowicz
    Dołączył
    11 marzec 2017
    Skąd
    łódź
    Wiek
    30
    Postów
    13
    Auto
    fiat croma 1.9 multijet
    Rocznik
    2005
    Żadnego. Z innymi komponentami łączy się bez problemu ( abs itp.) Wnioskuję, że problem może być z wiązką ( jest nad prawym nadkolem więc tam nie trudno o uszkodzenie jej).


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Stilo 1.6 16v zgasł podczas jazdy i nie odpala...
    Napisany przez Kamilstw na forum Stilo
    Odpowiedzi: 36
    Ostatni post: 26-09-2017, 15:20
  2. Fiat Brava zgasły światła podczas jazdy
    Napisany przez niwekewin na forum Bravo, Brava, Marea
    Odpowiedzi: 23
    Ostatni post: 15-11-2016, 20:34
  3. Doblo 1,3 zgasł silnik podczas jazdy
    Napisany przez darkla na forum Doblo
    Odpowiedzi: 1
    Ostatni post: 06-05-2016, 09:35
  4. Bravo 1.4 12v 95' zgasł podczas jazdy
    Napisany przez Luckey13 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 17-04-2014, 19:26
  5. Siena zgasła podczas jazdy i nie odpala? 1.6 16V 97r
    Napisany przez Damiano9 na forum Siena, Palio
    Odpowiedzi: 9
    Ostatni post: 05-06-2011, 13:02

Odwiedzający znaleźli nas szukając w sieci

1.9 jtd automat zgasl podczas jazdy

Tagi dla tego tematu

https://www.iparts.pl