Witamy na Fiat Klub Polska
Posty od 1 do 11 z 11
  1. #1
    Nowy klubowicz
    Dołączył
    07 grudzień 2021
    Skąd
    Międzyrzecz
    Postów
    4
    Auto
    Fiat Siena 1.4
    Rocznik
    1997

    Siena 1.4 - jak przywrócić ogrzewanie

    Na wstępie witam wszystkich. Nie wiem, czy ktoś tu jeszcze zagląda, ale liczę na Waszą pomoc.
    Kupiliśmy dla syna Fiata Sienę 1.4 z 1997 roku. Auto ogólnie w bardzo dobrym stanie, 83 tys. przebiegu, garażowany, itp.
    W drodze powrotnej do domu (ok. 20 km) zauważyłem, że auto nie dogrzewa się. Wskaźnik temperatury zatrzymał się na pierwszej wskazówce (1/4 skali). Pomimo tego, z nawiewów leciało dość ciepłe powietrze. Po powrocie zakupiliśmy termostat Magneti Marelli i wzięliśmy się za wymianę (okazało się, że w aucie był oryginał z 1997 roku). Wszystko przebiegło bez problemów. Dolałem płynu, odkręcałem trzy znalezione odpowietrzniki. Samochód pięknie złapał temperaturę, wentylator chłodnicy załączył się. Wszystko pięknie. Niestety okazało się, że z nawiewów leci kompletnie zimne powietrze. Od tamtej pory minęło trzy dni. Codziennie po pracy walczyłem z układem chłodzenia.
    - auto zostało przegonione (pięknie uzyskuje i utrzymuje temperaturę na połowie skali),
    - ponownie odkręcałem odpowietrzniki, naciskałem na węże, ogrzewanie oczywiście ustawione na full.
    - rozebrałem nawiewy. Wszystkie cztery linki pracują prawidłowo. Linka od zaworu nagrzewnicy steruje zaworem. Zawór chodzi bardzo lekko (może za lekko)?
    Ogólnie sprawa wygląda tak. Nadal nie ma ogrzewania. Powietrze nie jest nawet letnie. Płynu nie ubywa, nie bulgoce.
    Co jest dla mnie dziwne:
    - podczas odpowietrzania płyn wydostaje się tylko z odpowietrznika chłodnicy. Odkręcanie dwóch odpowietrzników na wężach nie powoduje wypływu płynu. Dopiero naciśnięcie na grube węże od chłodnicy lub przygazówka powoduje chwilowe wypłynięcie płynu. W ogóle wydaje mi się, że przepływ przez te węże z odpowietrznikami jest znikomy.
    - po nagrzaniu, od strony komory silnika oba węże idące do nagrzewnicy są ciepłe (ten bez odpowietrznika nawet gorący), jednak wąż przy zaworku nagrzewnicy jest ledwo ciepły.
    Co mogło się stać. Jak wytłumaczyć to, że na otwartym termostacie, gdy silnik się nie dogrzewał ogrzewanie działało, a teraz nie.
    1. Uszkodzony zaworek nagrzewnicy? Przecież daje się nim sterować i nagle od wymiany termostatu nie powinien się popsuć?
    2. Zapchana nagrzewnica. Może wymiana termostatu spowodowała uwolnienie jakichś nieczystości, ale płyn był klarowany.
    3. Zapowietrzona nagrzewnica. To wydaje mi się najbardziej prawdopodobne, ale co jeszcze mogę zrobić aby ją odpowietrzyć?
    Ps. Przeczytałem wszystkie znalezione posty na ten temat, ale żadna z metod nie pomogła.
    Bardzo proszę o pomoc.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    1,258
    Auto
    Panda1,3 jtd, ,bravo 2,o mjtd, 500X 1,6 mjtd
    Rocznik
    2007,,2009,2020
    Obym się mylił!? Nie walnęla przypadkiem pompa wody(oberwany wirnik).Taki feralny zbieg okolicznosci....

  4. #3
    Nowy klubowicz
    Dołączył
    07 grudzień 2021
    Skąd
    Międzyrzecz
    Postów
    4
    Auto
    Fiat Siena 1.4
    Rocznik
    1997
    Dziękuję za cenną opinię. Myślę, że w tym aucie jest jakiś nietypowy problem, więc może o to być przyczyną. Na potwierdzenie tego faktu przemawia:
    - minimalny przepływ przez węże z odpowietrznikami nawet przed otwarciem dużego obiegu. Wykręcenie odpowietrzników nie powoduje wypływu płynu, chwilowy gejzer pojawia się dopiero po przygazowaniu luib naduszeniu grubych węży od chłodnicy. Po puszczeniu gazu przez odpowietrzniki widać jednak, że węże te są niemal puste.
    - wypływy płynu przez wężyk przelewowy do zbiornika wyrównawczego jest minimalny, ot taka cieniutka strużka.
    Jednak:
    - utrzymanie temperatury przez samochód jest teraz książkowe. Dość szybko się nagrzewa do połowy skali, niedługo po otwarciu termostatu załącza się wentylator chłodnicy i temperatura jest utrzymywana mniej więcej na połowie i na postoju i podczas dość dynamicznej jazdy.
    - sama pompa (zapewne oryginalna od nowości jak termostat) jest idealnie sucha.

  5. #4
    Klubowicz
    Dołączył
    28 wrzesień 2014
    Skąd
    na skraju grodu
    Postów
    206
    Auto
    Ulysse2.0 ; Idea/500L 1,4 ; GrC4Picasso 1,6HDi
    Rocznik
    Idea 04, 500L 12.12, Picasso 12/09
    jak nie jest zatkana nagrzewnica ? - sposób płukania opisany na forum Fiata,

    Zawór chodzi bardzo lekko (może za lekko)? możliwe że zablokował się rdzeń zaworu w pozycji "OFF" - bo pewnie był przestawiany ostatnio ...trochę razy,

    przed wymianą termostatu otwarty był na stale duży obieg , po wymianie termostatu duży ob. został okresowo zamknięty co zwiększyło ciśnienie w małym obiegu z nagrzewnicą więc mogło "upchnąć" zanieczyszczenia w rdzeniu nagrzewnicy
    Ostatnio edytowane przez sympatyk ; 11-12-2021 o 00:15

  6. #5
    Nowy klubowicz
    Dołączył
    07 grudzień 2021
    Skąd
    Międzyrzecz
    Postów
    4
    Auto
    Fiat Siena 1.4
    Rocznik
    1997
    Witam ponownie po dłuższej przerwie. Ogrzewania jak nie było, tak nie ma, ale dzisiaj znalazłem czas, aby zrobić kolejne testy.
    1. Na początku odłączyłem od strony silnika węże idące do nagrzewnicy. Najpierw przedmuchałem sprężonym powietrzem od tyłu, tj. od strony powrotu z nagrzewnicy, aby ew. ją udrożnić. Okazało się, że nie była w żaden sposób zapchana. Wydmuchaną wodę zebrałem do pojemnika i było tam tylko kilka drobinek wielkości ziaren piasku. Po wydmuchaniu wody dalej leciało już powietrze. Co dziwne przymykanie ogrzewania nie powodowało jakiegoś widocznego ograniczenia przepływu.
    2. Podłączyłem węże, napełniłem i odpowietrzyłem układ. Tym razem po osiągnięciu temperatury wąż "do nagrzewnicy" był już gorący, niemalże parzył. Wąż "z nagrzewnicy" był powiedzmy bardzo ciepły. Wydawać by się mogło, że wszystko powinno być ok, jednak ogrzewania jak nie było tak nie ma. Mierzyłem nawet temperaturę w nawiewach i temperatura zarówno na ogrzewaniu ustawionym na zimne jak i ciepłe była bez zmian (ok. 15C, przy temp zewn. ok. 10 C). Odkręcałem też odpowietrzniki i tym na wężu "do nagrzewnicy" wypływała woda, tzn. cały był napełniony wodą, ale na tym z nagrzewnicy, lekki przepływ wody był widoczny tylko wewnątrz węża. Woda nie wypływała przez odpowietrznik, jedynie minimalnie wypływała po "przygazówce".
    3. Po ostygnięciu (i przy zamkniętym termostacie) zrobiłem kolejny test. Odłączyłem wąż idący od termostatu do nagrzewnicy i na silniku pracującym na wolnych obrotach wypływ wody był, ale minimalny. Można było zatrzymać go przytykając palec. Uwieczniłem to na zdjęciu. Po zgaszeniu odłączyłem i drugi wąż i sprawdziłem sprężonym powietrzem przepływ przez nagrzewnicę w kierunku zgodnym z przepływem i również był niezakłócony.

    Mam do Was takie pytania.
    1. Czy to istotnie może świadczyć o uszkodzeniu pompy wody jak zasugerował kolega Braval? Przepływ niby jest, ale jakiś taki niemrawy. Zaznaczam jednak, że samochód nie przegrzewa się i prawidłowo trzyma temperaturę (był w trasie ok. 70 km, chociaż jak wiadomo upałów teraz nie ma). Załączam zdjęcia pompy wody. Wygląda mi na oryginalną.
    2. Skonsultowałem drożność nagrzewnicy z miejscowym mechanikiem i w jego opinii, to że jest przez nią przepływ o niczym nie świadczy, bo jak powiedział drożne mogą być 1-2 kanaliki np. z dziesięciu, co kwalifikuje ją do wymiany. Czy ona jest tak zbudowana? Ze zdjęć nagrzewnicy w necie wynika, że dopływ i wypływ jest z tej samej strony, więc bardziej mi pasuje, że w niej jest pojedyncza wężownica, niż tzw. kolektor zimny i gorący i kilka-kilkanaście połączeń między nimi.
    Ps. Przesyłam również zdjęcia paska, który wydaj mi się bardzo wąski w stosunku do kół zębatych. Czy taki ma być? Pasek jest firmy Dayco, więc był już wymieniany. Jest nalepka, że był wymieniany przy stanie 63 tys. Obecnie jest. ok 84 tys. Jednak data jest nieczytelna. Może być 2014 rok.
    1641226193207.jpg1641226193180.jpg1641226193198.jpg
    Ostatnio edytowane przez akm97 ; 03-01-2022 o 21:02

  7. #6
    Master
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    1,258
    Auto
    Panda1,3 jtd, ,bravo 2,o mjtd, 500X 1,6 mjtd
    Rocznik
    2007,,2009,2020
    Widze,ze juz tyle rozebrales i dalej lipa?! Wyjmij te pompe wody i zobacz, co bedziesz sie zastanawial?~Pasek widocznie taki ktos zalozyl, liczba zebow sie zgadza, silnik pracuje ok.Jak nie musisz zrzucac rozrzadu,to zobacz do tej pompy,bo do wiosny nie zrobisz tego grzania...

  8. #7
    Klubowicz
    Dołączył
    28 wrzesień 2014
    Skąd
    na skraju grodu
    Postów
    206
    Auto
    Ulysse2.0 ; Idea/500L 1,4 ; GrC4Picasso 1,6HDi
    Rocznik
    Idea 04, 500L 12.12, Picasso 12/09
    Tym razem po osiągnięciu temperatury wąż "do nagrzewnicy" był już gorący, niemalże parzył. Wąż "z nagrzewnicy" był powiedzmy bardzo ciepły. Wydawać by się mogło, że wszystko powinno być ok, - jak nie otworzona klapa w obudowie nagrzewnicy - np. sterowanie padnięte linką to grzania nie bedzie ,

    tu warto by się przyjrzeć czystośći zewnętrznej radiatora nagrzewnicy -czy nie przytkany - tam nie było chyba jeszcze filtra pyłkowego

    ale na tym z nagrzewnicy, lekki przepływ wody był widoczny tylko wewnątrz węża. Woda nie wypływała przez odpowietrznik, jedynie minimalnie wypływała po "przygazówce". tak jest w tych typach ze zbiornikiem wyrównawczym przy chłodnicy - czytaj...za nisko

    pompę zostaw na razie w spokoju ,
    Ostatnio edytowane przez sympatyk ; 04-01-2022 o 01:45

  9. #8
    Master
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    1,258
    Auto
    Panda1,3 jtd, ,bravo 2,o mjtd, 500X 1,6 mjtd
    Rocznik
    2007,,2009,2020
    Cofne sie do poczatku,gdzie piszesz,ze mimo uszkodzonego termostatu lecialo cieple powietrze z nawiewu!? Nie mogles zatkac centralki wymiana termostatu?!Tlumacze to w ten sposob, zwiekszyla sie temperatura i cisnienie i ch... strzelil pompe.

  10. #9
    Klubowicz
    Dołączył
    28 wrzesień 2014
    Skąd
    na skraju grodu
    Postów
    206
    Auto
    Ulysse2.0 ; Idea/500L 1,4 ; GrC4Picasso 1,6HDi
    Rocznik
    Idea 04, 500L 12.12, Picasso 12/09
    cyt; odłączyłem od strony silnika węże idące do nagrzewnicy. Najpierw przedmuchałem sprężonym powietrzem od tyłu, tj. od strony powrotu z nagrzewnicy, aby ew. ją udrożnić. Okazało się, że nie była w żaden sposób zapchana. Wydmuchaną wodę zebrałem do pojemnika i było tam tylko kilka drobinek wielkości ziaren piasku. kon.cyt. -
    powietrze to gaz inaczej się zachowuje niż ciecz ; sprężonemu wystarczy kilka kanalików , ciecz przy niewielkim pompowaniu pompy ma już dużo trudniej, poza tym z tej jednej pompy płyn ma wiele rozgałezień , ktoś opisał jakie syfy wypłukał z podobnie starej nagrzewnicy , pare lat temu wymieniałem chłodnicę w Ulyssesie z1997r -syfu co niemiara -silnik zawsze chodził na płyni ,
    co do pompy ; w tamtych latach Fiat jeszcze nie montował pomp z plastikowym wirnikiem, a jakby wirnik miał luz - to płyn by już dawno uciekł

    jakieś 10 lat temu zmienialiśmy nagrzewnicę w Puncie I 1,2 75KM, dużej gorzej grzało niż w moim ówczesnym 1,1 55KM w sroc roboty , ale efekt był kapitalny
    pózniej wymieniałem (dużo prościej) w Bravie 1,4 12v bo lała na sterownik poduszek
    Ostatnio edytowane przez sympatyk ; 05-01-2022 o 00:48

  11. #10
    Nowy klubowicz
    Dołączył
    07 grudzień 2021
    Skąd
    Międzyrzecz
    Postów
    4
    Auto
    Fiat Siena 1.4
    Rocznik
    1997
    Witam. Telenoweli ciąg dalszy. W wolnej chwili postanowiłem wymontować zawór w nagrzewnicy (w razie czego miałem już zakupiony nowy na wymianę). Podczas demontażu sytuacja jak w reszcie samochodu, tj. fabryczne opaski zaciskowe świadczące, że nic tam nie było rozbierane. Po wymontowaniu zaworu okazało się, że... jest on całkowicie sprawny. Tzn. zamknięty jest całkowicie szczelny, a otwarty jest otwarty (widać nawet przelot). Po ściągnięciu podpiąłem sprężarkę pod jeden z węży w komorze silnika i z nagrzewnicy bez problemu wydmuchało resztę wody. Z kolei po zaślepieniu wyjść nagrzewnicy, nie było słychać żadnego żadnego syczenia świadczącego o jej nieszczelności (wiem, że aby to stwierdzić dziura w nagrzewnicy musiałaby być naprawdę duża).
    Na zdjęciach zawór od strony oznaczeń, zawór zamknięty i zawór otwarty.
    Tak więc w kolejnym kroku chyba zabiorę się za wymianę pompy wody (na razie bez rozrządu).

    IMG_20220115_141808.jpgIMG_20220115_141750.jpgIMG_20220115_141739.jpg

  12. #11
    Klubowicz
    Dołączył
    28 wrzesień 2014
    Skąd
    na skraju grodu
    Postów
    206
    Auto
    Ulysse2.0 ; Idea/500L 1,4 ; GrC4Picasso 1,6HDi
    Rocznik
    Idea 04, 500L 12.12, Picasso 12/09
    napisałem posta, ale wracając do wcześniejszych treści późniejsza wysyłka znów poszła w kosmos ,
    (zgłaszałem szybkie autom.wylogowywanie administracji ale,...).

    trudno świetnie, szkoda mi czasu, bez osobistego przyjrzenia się autu,..czy ma gaz czy już nie ? cóż to za termostat zamontowany?
    założę się, że pompa nie jest przyczyną ,
    myślę, że w tym aucie płyn łatwiej krąży w małym obiegu poza nagrzewnicą
    Ostatnio edytowane przez sympatyk ; 25-01-2022 o 23:23


 

Podobne tematy

  1. Odpowiedzi: 3
    Ostatni post: 13-07-2014, 20:52
  2. Ogrzewanie Fiat Siena
    Napisany przez fastovsky. na forum Siena, Palio
    Odpowiedzi: 49
    Ostatni post: 10-03-2013, 08:58
  3. [ogrzewanie] ogrzewanie tylnej szyby ( przepala się bezpiecz
    Napisany przez Donat na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 12-09-2010, 22:12
  4. [ogrzewanie] Ogrzewanie Nawiew Wentylator Nie Działa.
    Napisany przez Jakub26 na forum Doblo
    Odpowiedzi: 4
    Ostatni post: 23-05-2010, 15:55
  5. [ogrzewanie] ogrzewanie a raczej jego brak na postojowych ob
    Napisany przez roman na forum Cinquecento, Seicento
    Odpowiedzi: 6
    Ostatni post: 26-10-2009, 10:43

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl