Witamy na Fiat Klub Polska
Strona 5 z 5 PierwszyPierwszy ... 345
Posty od 61 do 69 z 69
Like Tree5lubi to!

Temat: Problem z uruchomieniem Android Auto  

  1. #61
    Doświadczony klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Nakło nad Notecią
    Wiek
    38
    Postów
    679
    Auto
    Fiat Tipo SW 1.4 T-jet Pb Lounge
    Rocznik
    2018
    Jack daj znać na forum czy Ci to pomogło.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #62
    Nowy klubowicz
    Dołączył
    22 kwiecień 2017
    Skąd
    Konin
    Postów
    69
    Auto
    Tipo Tipo 1.4
    Rocznik
    2017
    JTN sprawdź może w naszych 5' zagada.

  4. #63
    Moderator
    Dołączył
    02 maj 2016
    Skąd
    Łódź
    Wiek
    41
    Postów
    1,735
    Auto
    Tipo 1.4 16V OE+ Węgry
    Rocznik
    2016
    dam znać.

    Onetek w 5 cali sprawdzałem, nie działa, ale jeszcze sprawdzę raz dla pewności
    Fiat Tipo 1.4 16V Open Edition Plus Węgry

  5. #64
    Doświadczony klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Nakło nad Notecią
    Wiek
    38
    Postów
    679
    Auto
    Fiat Tipo SW 1.4 T-jet Pb Lounge
    Rocznik
    2018
    Jack i jak się sprawy mają? Udało Ci się włączyć AA w 2020 włączając samo AA bez car playa czy to falszywy trop? Ja dziś aktywowałem 2017, 2020 jeszcze mi się nie trafił.

  6. #65
    Moderator
    Dołączył
    02 maj 2016
    Skąd
    Łódź
    Wiek
    41
    Postów
    1,735
    Auto
    Tipo 1.4 16V OE+ Węgry
    Rocznik
    2016
    Nie, samo AA bez CP też nie działa.
    Fiat Tipo 1.4 16V Open Edition Plus Węgry

  7. #66
    Doświadczony klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Nakło nad Notecią
    Wiek
    38
    Postów
    679
    Auto
    Fiat Tipo SW 1.4 T-jet Pb Lounge
    Rocznik
    2018
    Jack pytam bo na fb pisałeś, że już możesz aktywować rok 2020 ale na razie nie podzielisz się tą informacją Stąd moje pytanie czy Ci się udało z moim tropem o aktywowaniu jedynie AA bez ACP bo Twój post pojawił się na fb po przedstawieniu sugestii że AA i ACP się gryzą. Mi się po prostu jeszcze nikt z 20 roku nie trafił żeby to fizycznie sprawdzić ale myślę że jak nie ma arabica to i mi by się chyba udało mimo roku. Uchyl rąbka tajemnicy

  8. #67
    Moderator
    Dołączył
    02 maj 2016
    Skąd
    Łódź
    Wiek
    41
    Postów
    1,735
    Auto
    Tipo 1.4 16V OE+ Węgry
    Rocznik
    2016
    Jeszcze w żadnym 2020 nie udało mi sie
    włączyć AA, myślałem że to CP razem z AA
    robi problem, ale nie, samo AA też nie działa w 2020. Wynika z tego że radia w 2020 roku nie posiadają wgranej aplikacji AA.
    Fiat Tipo 1.4 16V Open Edition Plus Węgry

  9. #68
    Doświadczony klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Nakło nad Notecią
    Wiek
    38
    Postów
    679
    Auto
    Fiat Tipo SW 1.4 T-jet Pb Lounge
    Rocznik
    2018
    To w takim razie słabo to wygląda, kolejna oszczędność ze strony fiata czy po prostu rok 2020 puszczali już z automatu z radiem arabic dla tych, którzy nie zamawiali sobie w konfiguratorze AA a ci co zamawiali AA już go mają aktywnego i nie będą szukać pomocy z jego włączeniem. Czy te 2020 co próbowałeś to sprawdzane było czy to arabic? Co raz gorzej z każdym rokiem z tymi autami

  10. #69
    Nowy klubowicz
    Dołączył
    11 czerwiec 2020
    Skąd
    Czestochowa
    Postów
    11
    Auto
    Tipo 1.6 Multijet
    Rocznik
    2017
    Udało Wam się poradzić w jakiś magiczny sposób na problem, że AA odpala się dopiero po resetowaniu telefonu?
    Mam Pixel 3 który stety albo jak widać niestety ma najnowszy soft od Google - sprawdzałem w innym samochodzie (nowa Yaris) po podłączeniu odpala AA elegancko.
    W moim Tipo sprawdzałem na kilku kablach 3 inne telefony - wszystkie odpalają od kopa, a mój Pixel nic, robię reset telefonu i jeśli podłączę go zaraz po restarcie to śmiga normalnie... Po zgaszeniu silnika lub odłączeniu i podłączeniu - klapa.
    Fakt, że są momenty że wszystko działa każe mi na logikę wykluczyć, że problemem jest wtyk albo kabel - wygląda to tylko i wyłącznie na problem software'owy?
    Zobaczę czy reset telefonu do ustawień fabrycznych coś zmieni, mogę spróbować pobawić się w downgrade wersji AA jaką mam na telefonie ale nie wiem czy się uda.
    Macie jeszcze jakieś pomysły?


 
Strona 5 z 5 PierwszyPierwszy ... 345

Podobne tematy

  1. problem z uruchomieniem samochodu ( auto zgasło )
    Napisany przez challenger na forum Coupe
    Odpowiedzi: 2
    Ostatni post: 10-08-2015, 09:07
  2. Siena 1.6 16v - Nagły problem z uruchomieniem
    Napisany przez volfodzio na forum Siena, Palio
    Odpowiedzi: 4
    Ostatni post: 28-10-2014, 13:18
  3. problem z uruchomieniem
    Napisany przez polo80 na forum Uno
    Odpowiedzi: 6
    Ostatni post: 24-02-2013, 10:23
  4. problem z uruchomieniem samochodu
    Napisany przez fiatpanda 007 na forum Panda
    Odpowiedzi: 3
    Ostatni post: 09-10-2010, 20:05
  5. Problem z uruchomieniem
    Napisany przez mw555 na forum Punto II
    Odpowiedzi: 3
    Ostatni post: 08-06-2010, 23:10

Odwiedzający znaleźli nas szukając w sieci

tipo uruchomienie android auto

emui 10 brak ikony android auto

android auto fiat tipo 2020

tipo 2020 android auto

Tagi dla tego tematu

https://www.iparts.pl