Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 20
Like Tree3lubi to!

Temat: Start&stop  

  1. #1
    Nowy klubowicz
    Dołączył
    21 maj 2019
    Skąd
    Glasgow
    Wiek
    34
    Postów
    5
    Auto
    Fiat Tipo 1.4 T-JET 120 KM
    Rocznik
    2017

    Start&stop

    Witam,
    nie mogę nigdzie znaleźć podobnego tematu.
    Mianowicie od jakiegoś czasu nie działa mi start&stop. Nie za bardzo wiem czym to jest spowodowane. Nie wyświetlają się żadne błędy na ten temat ani kontrolki.
    Miał ktoś podobny problem? Można coś z tym zrobić własnoręcznie?
    Pozdro.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    cac
    cac jest nieaktywny
    Nowy klubowicz
    Dołączył
    29 styczeń 2018
    Skąd
    Poznan
    Wiek
    41
    Postów
    66
    Auto
    Tipo 1.6 MJ
    Rocznik
    2017
    SAS jest mocno uzależniony od wielu czynników , przede wsyzstkim temperatury, np. silnik nie może być zimny, ale także w przypadku jakiegos ostrego nagrzania też nie będzie wyłączał, ponadto bodajże czujnik sprzęgła, skrzyni biegów i czy hill holder nie jest porzebny - jest to opisane w instrukcji szerzej (nie pamiętam ale pas kierowcy tez musiał być chyba zapięty). Tak czy siak jeżeli nie zaskakuje to znaczy że auto "stwierdza" zapewne, że nie ma warunków na zgaszenie silnika -bez diagnostyki się raczej nie obejdzie.

  4. #3
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,304
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Przy poziome naładowania aku mniejszym niż 75% też nie będzie działał, przy automatycznej klimie jeżeli różnica temperatur jest większa o jakąś wartość itd.
    Powody braku aktywności są w logach auta.

  5. #4
    Klubowicz
    Dołączył
    20 październik 2013
    Skąd
    Mazowieckie
    Postów
    250
    Auto
    Doblo 2, 1.4 95KM+LPG /Doblo 1.4 t-jet 120KM Maxi
    Rocznik
    2011 / 2019
    Tak jak napisał krowa, może to być spowodowane niedoładowaniem akumulatora. Podładuj prostownikiem i powinno działać, ja również tak miałem ale ze względu na to, że s&s nie wpływa zbyt dobrze na niektóre elementy auta byłem zadowolony z tego, że nie działa.

  6. #5
    Nowy klubowicz
    Dołączył
    21 maj 2019
    Skąd
    Glasgow
    Wiek
    34
    Postów
    5
    Auto
    Fiat Tipo 1.4 T-JET 120 KM
    Rocznik
    2017
    Dzięki za odpowiedzi - nie mam jakiejś spiny żeby nagle to zaczęło działać, więc po prostu kiedyś przy okazji sobie ogarnę

  7. #6
    Nowy klubowicz
    Dołączył
    27 maj 2019
    Skąd
    Elbląg
    Postów
    6
    Auto
    TIPO II SW 1.4 T-JET 120KM
    Rocznik
    2019
    Cytat Napisał johnymetallica Zobacz post
    Dzięki za odpowiedzi - nie mam jakiejś spiny żeby nagle to zaczęło działać, więc po prostu kiedyś przy okazji sobie ogarnę
    Cześć kolego. I jak, znalazła się przyczyna? Mam to samo, zostawiłem w ASO na wymianę przewodu serwa później zapalił się check engine (odłączyła się jakaś kostka) i teraz nie działa... też bez żadnych błędów sprawdzli w aso i nic.

  8. #7
    Klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Nakło nad Notecią
    Wiek
    37
    Postów
    480
    Auto
    Fiat Tipo SW 1.4 T-jet Pb Lounge
    Rocznik
    2018
    Część, auto było ostatnio po kilkanaście dni w dwóch różnych aso a zauważyłem, że nie działa mi s&s. Nie żebym płakał ale mnie to zastanawia. Nie wyświetla ma zegarach ikona że jest aktywne, jak wyłączę to ikona z dopiskiem off wyświetla się prawidłowo. Wg apki uconnect mój akus ma 4 na 5 kropek naładowania. Na co dzień używam kamery z trybem parkingowym ale mam okablowanie uniemożliwiające rozładowanie aku. Mam też klimę automatyczną. Zrobiłem ostatnio trasę z wl s&s, klima wył, temp specjalnie na najniższa żeby auto szybko mogło osiągnąć żądaną temp w kabinie i nic, nigdy mi nie zgasł. Teraz nie wiem czy aso czegoś nie namieszało? Przy sprzęgle i skrzyni grzebali, aku było wyjmowane. Może czegoś nie wpieli?

    Wysłane z mojego Redmi Note 3 przy użyciu Tapatalka

  9. #8
    Klubowicz
    Dołączył
    20 październik 2013
    Skąd
    Mazowieckie
    Postów
    250
    Auto
    Doblo 2, 1.4 95KM+LPG /Doblo 1.4 t-jet 120KM Maxi
    Rocznik
    2011 / 2019
    Harry.wesoly na tej aplikacji uconect to ja bym za bardzo nie polegał. Mi od wyjazdu z salonu pokazuje, że akumulator jest naładowany na 4 z 5 kropek, do tego kilka razy wyskoczył komunikat o nie doładowaniu akumulatora, czyli dwie sprzeczne informacje. Oczywiście ASO sprawdziło stan akumulatora i wszystko z nim jest w porządku.
    Ostatnio edytowane przez mechanizator9 ; 08-12-2019 o 09:29

  10. #9
    Klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Nakło nad Notecią
    Wiek
    37
    Postów
    480
    Auto
    Fiat Tipo SW 1.4 T-jet Pb Lounge
    Rocznik
    2018
    Stan paliwa to jednak pokazuje prawidłowo. Zakładając jednak, że to niedoładowany akumulator to spróbuję go podładować prostownikiem. Mam ten najprostszy z lidla ten za 60 parę złotych. Pytanie tylko czy odłączenie klem w akumulatorze oczywiście z zachowaniem kolejności najpierw minus potem plus po czym podkładowanie aku po czym podłączenie klem najpierw plus potem minus spowoduje jakieś problemy w aucie? Wiadomo tripy, przebiegi skasuje ale czy inne konsekwencje? Mam zwykłe 1.4 tjet na Pb bez gazu.

    Wysłane z mojego Redmi Note 3 przy użyciu Tapatalka

  11. #10
    Master
    Dołączył
    19 październik 2017
    Skąd
    SBI
    Postów
    1,077
    Auto
    Tipo HB 1.4T
    Rocznik
    2017
    Nie ma potrzeby odłączania klem podczas ładowania. Ja tak ładuję cały czas i żadnych problemów z tego powodu nie mam.

  12. #11
    Klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Nakło nad Notecią
    Wiek
    37
    Postów
    480
    Auto
    Fiat Tipo SW 1.4 T-jet Pb Lounge
    Rocznik
    2018
    Naładowałem akumulator bez odłączania klem w samochodzie. Użyłem tego prostownika z lidla, ten sprzed kilku lat bez wyświetlacza. Ładował się z 3h. Co do s&s to po odpaleniu auta nadal nie wyświetla mi się ikona A na desce rozdzielczej. Wg instrukcji powinna się świecić. Wam się świeci ikona s&s przy aktywnym start stop zaraz po odpaleniu auta? Wiem też że te tanie ładowarki mojego pokroju to ponoć niedoładowują akusa do 100 czy nawet 90 a do około 80%

    Wysłane z mojego Redmi Note 3 przy użyciu Tapatalka

  13. #12
    Master
    Dołączył
    19 październik 2017
    Skąd
    SBI
    Postów
    1,077
    Auto
    Tipo HB 1.4T
    Rocznik
    2017
    U mnie ta ikona świeci się jak system jest wyłączony.

    Masz jakiś komunikat przy odpalaniu samochodu typu "System S&S niedostępny"?

  14. #13
    Klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Nakło nad Notecią
    Wiek
    37
    Postów
    480
    Auto
    Fiat Tipo SW 1.4 T-jet Pb Lounge
    Rocznik
    2018
    Po odpaleniu auta na zegarach nie wyświetla się żadna ikona związana z s&s. Jak ręcznie wyłączę s&s przyciskiem to wtedy na zegarach wyświetla mi się ikona A z dopiskiem off. Jak sięgam pamięcią (bo cały czas jeździłem na off) to chyba to normalne jednak, że na włączonej s&s to na zegarach się nic nie wyświetla po odpaleniu auta a ikona A pojawia się dopiero w momencie realnej aktywności s&s, czyli jak faktycznie już wyłączył silnik. Dobrze to rozumiem? Jeśli jest właśnie tak to w takim razie zobaczę przy okazji najbliższego wyjazdu czy mi s&s zadziała po doładowaniu akusa bo ostatnio w trasie nie działał. Ps czy ładując aku bez odpinanych klem w aucie to kompletnie nic nie ruszasz, nic nie odpinasz? Pytam w kontekście tej instrukcji z książki obsługi:
    WERSJE Z SYSTEMEM
    START&STOP
    (zależnie od wyposażenia)
    W celu naładowania akumulatora
    należy:
    odłączyć konektor 1
    rys. 273 (naciskając na przycisk 2) od
    czujnika 3 monitorującego stan
    akumulatora, zainstalowanego na
    biegunie ujemnym (–) 4 akumulatora;
    połączyć przewód dodatni (+)
    ładowarki z biegunem dodatnim
    akumulatora 5 i przewód ujemny (–)
    z zaciskiem czujnika 4, jak pokazano na
    rysunku;
    włączyć ładowarkę. Po zakończeniu
    ładowania należy wyłączyć ładowarkę;
    po odłączeniu ładowarki połączyć
    konektor 1 z czujnikiem 3, jak pokazano
    na rysunku.
    Ja nic nie ruszałem jak w opisie.

  15. #14
    Klubowicz
    Dołączył
    20 październik 2013
    Skąd
    Mazowieckie
    Postów
    250
    Auto
    Doblo 2, 1.4 95KM+LPG /Doblo 1.4 t-jet 120KM Maxi
    Rocznik
    2011 / 2019
    Nie wiem jak jest w tipo ale w Doblo 1.4 95km mam taką dodatkową klemę która jest odpowiedzialna za s&s. Kiedyś po serwisie w ASO była nie zatrzaśnięta i s&s nie działał.

  16. #15
    Master
    Dołączył
    19 październik 2017
    Skąd
    SBI
    Postów
    1,077
    Auto
    Tipo HB 1.4T
    Rocznik
    2017
    Ja nic nie odpinam.
    Mam tez zasadę, aby w trakcie ładowania nie otwierać drzwi lub bagażnika, żeby nie wzbudzić do pracy instalacji elektrycznej.


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Wyłączenie Start&Stop na stałe - czy można?
    Napisany przez dawidpunto na forum Grande Punto
    Odpowiedzi: 9
    Ostatni post: 14-02-2020, 18:36
  2. System Start-Stop
    Napisany przez 1950 na forum Punto Evo
    Odpowiedzi: 8
    Ostatni post: 12-08-2018, 18:33
  3. Start&stop
    Napisany przez real3000 na forum Tipo
    Odpowiedzi: 7
    Ostatni post: 29-07-2017, 00:10
  4. S&S start/stop
    Napisany przez mrozek na forum Forum ogólne o Fiat
    Odpowiedzi: 12
    Ostatni post: 24-09-2014, 12:16
  5. Start Stop
    Napisany przez wypity na forum Doblo II
    Odpowiedzi: 7
    Ostatni post: 19-04-2014, 19:05

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl