Witamy na Fiat Klub Polska
Strona 3 z 3 PierwszyPierwszy 123
Posty od 31 do 31 z 31
  1. #31
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,632
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Cytat Napisał harry.wesoly Zobacz post
    Ile powinien pobierać na postoju prądu z s&s na pokładzie? I czy mierzyć od razu czy czekać aż się wszystko uśpi? ( Z otwartą maską się uśpi?)
    Nie ma znaczenia na pobór obecność S&S. Wartość graniczna to 20-45mA. Im mniej, tym lepiej. U mnie jest 20mA. Wszystko ma być uśpione, co może trwać do ponad minuty. Na multimetrze będzie widać stopniowy zanik poboru prądu.
    Co do maski, nawet jeżeli jest czujnik, jak u mnie, to na uśpienie wpływu nie ma. Wystarczy pozamykać drzwi, żeby lampki pogasły.



    Cytat Napisał harry.wesoly Zobacz post
    Pytanie też czy taki pomiar robić aż się systemu uśpią tak?
    Wszystko zależy jak będziesz mierzył, czy cęgowym, czy będziesz rozłączał i wpinał się w obwód. Przy rozpięciu i podłączeniu w szereg multimetru centralki ożyją i trzeba poczekać na najniższą wartość A. Będzie malało wraz z wyłączaniem/usypianiem centralek.

    Cytat Napisał harry.wesoly Zobacz post
    Wiadomo że to nie mój stary opel gdzie wartość ta bedzie niższa jak we fiacie gdzie mam tego pełno bo w zasadzie mam wszystko oprócz grzanych foteli.
    Przy sprawnej instalacji, przy wyłączonym zapłonie, tylko potrzebne do otwarcia auta graty działają, tudzież alarm.
    Ostatnio edytowane przez krowka1978 ; 02-06-2020 o 08:24



  2. Chcesz dołączyć do nas? Zarejestruj się!

 
Strona 3 z 3 PierwszyPierwszy 123

Podobne tematy

  1. Wskażnik naładowania akumulatora
    Napisany przez czech22 na forum Tipo
    Odpowiedzi: 2
    Ostatni post: 15-10-2017, 13:23
  2. Czas ładowania akumulatora
    Napisany przez MoniX na forum Rozmowy o technice
    Odpowiedzi: 6
    Ostatni post: 17-12-2013, 13:51
  3. Brak ładowania akumulatora. proszę o pomoc ;/ PILNE.
    Napisany przez Grzesiek 94 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 03-01-2013, 20:16
  4. świeci kontrolka z ładowania akumulatora w SC 1.1
    Napisany przez Leito na forum Cinquecento, Seicento
    Odpowiedzi: 20
    Ostatni post: 17-11-2012, 10:26
  5. Stan Moritz
    Napisany przez grzegorz75 na forum Bravo, Brava, Marea
    Odpowiedzi: 20
    Ostatni post: 20-06-2010, 12:24

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl