Witamy na Fiat Klub Polska
Strona 1 z 3 123 OstatniOstatni
Posty od 1 do 15 z 31
  1. #1
    Klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Bydgoszcz
    Wiek
    37
    Postów
    386
    Auto
    Fiat Tipo SW 1.4 T-jet Lounge
    Rocznik
    2018

    Stan naładowania akumulatora IBS

    Część. Mes pokazuje mi stan naładowania akumulatora IBS pokazuje mi w granicach 48-57%. Właśnie zrobiłem trasę nad morze z 250km i Mes pokazał mi 58%. Od bardzo dawna start stop mi się nie załącza. Ostatni raz włączył się jak podładowałem Aku prostownikiem z Lidla, pomogło na 2 dni i znowu nie trybił. Mam kamery z trybem parkingowym podłączone przez kabel chroniący przed spadkiem napięcia Aku ale nie mio tylko jakiś inny. Podłączone złodziejką pod bezpiecznik drzwi centralnego. Sądziłem że w trasie Aku naładuje się i Mes pokaże większy procent. Zastanawiam się czy wszystko u mnie jest ok z tym Aku, alternatorem. Auto kilka razy w ASO z odłączanym Aku było. Może coś się tam przeprowadza jakąś konfigurację po odlaczeniach? W Mes znalazłem taką opcję jak tryb zasilania logistic mode, nie będąc pewnym czy mam w trybie normalnym zrobiłem procedurę i mam w normalnym (chyba nie zaszkodziłem autu?) Auto pali ok. Można wierzyć Mes z tymi procentami? Doradzicie?
    20200522_204231.jpg20200522_204453.jpg



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,137
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Akumulator złom, brak mu pojemności. Można spróbować potraktować go odpowiednikiem funkcji Recond, może go ożywi.

    (Automat) Autor dopisał treść. Post został scalony.

    Cytat Napisał harry.wesoly Zobacz post
    W Mes znalazłem taką opcję jak tryb zasilania logistic mode, nie będąc pewnym czy mam w trybie normalnym zrobiłem procedurę i mam w normalnym
    Gdybyś w tym trybie miał, to z pilota zamków byś nie odryglował...
    Ostatnio edytowane przez krowka1978 ; 23-05-2020 o 15:39

  4. #3
    Klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Bydgoszcz
    Wiek
    37
    Postów
    386
    Auto
    Fiat Tipo SW 1.4 T-jet Lounge
    Rocznik
    2018
    Hmm to mnie zmartwiłeś, oby Aku mnie na wyjeździe teraz nie zawiódł. Spróbuję go ożywić jakimś dobrym prostownikiem a jak nie da rady to chyba ASO uwzględni wymianę na gwarancji? Raczej to nie wina alternatora?

  5. #4
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,137
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Cytat Napisał harry.wesoly Zobacz post
    Spróbuję go ożywić jakimś dobrym prostownikiem a jak nie da rady to chyba ASO uwzględni wymianę na gwarancji? Raczej to nie wina alternatora?
    Alternator raczej to nie jest, wątpię, że IBS jest również uszkodzony.
    W ASO musisz dobrze postawić na swoim. Miałem identyczną sytuację, akumulator niedoładowany, testery mówiły "Dobry, doładuj", a ładowarka z Lidla ładowała go w pętli. C-Tek w ASO zgłosił błąd ładowania - z powodu pętli ładowania.
    1. Przedstawiasz, że Stop&Start nie działa.
    2. Nie da się naładować akumulatora. Żeby S&S działał musi być minimum 75% jak mnie pamięć nie myli.

    ASO ma opisaną procedurę badania akumulatora, która trwać może kilka dni.

    Powodzenia

  6. #5
    Master
    Dołączył
    19 październik 2017
    Skąd
    SBI
    Postów
    1,029
    Auto
    Tipo HB 1.4T
    Rocznik
    2017
    No te 12,1V nie wróży dobrze akumulatorowi.
    Ja swój co tydzień podładowuję "lidlową" ładowarką, a co jakiś czas starym prostym prostownikiem i aku jakoś żyje. Ale jak widzę na podglądzie poziomu ładowania (ten na wyświetlaczu) gdzie najczęściej jest 13V, to mnie cholera bierze, że można tak prostą rzecz jak ładowanie akumulatora alternatorem zniszczyć jakimś "inteligentnym" ładowaniem. Przypuszczam, że gdyby nie moje profilaktyczne doładowania, to już dawno bym miał akumulator do wyrzucenia.

  7. #6
    Nowy klubowicz
    Dołączył
    02 maj 2019
    Skąd
    Świdnica
    Wiek
    31
    Postów
    93
    Auto
    Fiat Tipo HB 1.6 Mjet
    Rocznik
    2017
    Zasada jest prosta. Wszystko ma przeżyć 2 lata gwarancji, a potem do kosza i po nowe do sklepu.
    Ja mam auto z 2017 i póki co cisza z akumulatorem, zimą ostro dostaje po dupie bo chodzi nagrzewnica PCT i grzane fotele. Natomiast samo ładowanie mam znacznie wyższe, bo około 13,9 - 14,0 V, oczywiście w ,,pikach" przez ,,inteligentny" alternator.

    S&S wyłączony mam zawsze. Raz na pół roku załączę żeby sprawdzić czy działa.

  8. #7
    Klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Bydgoszcz
    Wiek
    37
    Postów
    386
    Auto
    Fiat Tipo SW 1.4 T-jet Lounge
    Rocznik
    2018
    To napięcie 12.1 jest oczywiście na postoju, włączony zapłon. Tak się zastanawiam nad dwoma rzeczami i proszę Was o opinie:
    1. Czy ma sens przed drogą powrotną 250km do domciu odłączyć stałe zasilanie z bezpiecznika przez złodziejkę i kamerę samochodową po prostu wpiąć do gniazdka zapalniczki? Może to wogole mieć wpływ na to, że akumulator nie doładował się znacznie na trasie 250km?
    2. Druga kwestia jak kiedyś ładowałem Aku tym prostowniczkiem z Lidla to robiłem to na podłączonym Aku, nic nie odpinałem żadnych klem itp, po prostu podpiąłem pod klemy i zacząłem ładowanie. Kolejność podpinania i odpinania ładowarki oczywiście zachowana. Po ładowaniu S$S załączył się przez 2 dni i koniec. Mogłem coś uszkodzić takim ładowaniem np ten IBS czy nie ma szans?
    Wrócę jutro do domku to kukne czy się doładował.

  9. #8
    Master
    Dołączył
    08 marzec 2017
    Skąd
    Sosnowiec
    Wiek
    36
    Postów
    1,378
    Auto
    Tipo Sedan 1.4 N/A Lounge
    Rocznik
    2016
    Widocznie to 58% to maks pojemnosc aku, trzeba to jakims dobrym prostownikiem potraktowac albo reklamowac w aso

  10. #9
    Master
    Dołączył
    19 październik 2017
    Skąd
    SBI
    Postów
    1,029
    Auto
    Tipo HB 1.4T
    Rocznik
    2017
    Przy ładowaniu bez odłączania klem należny odłączyć kabel od sondy naładowania (ten na klemie minusowej), tak stoi nawet w instrukcji.

    (Automat) Autor dopisał treść. Post został scalony.

    Cytat Napisał brylancik13 Zobacz post
    Widocznie to 58% to maks pojemnosc aku, trzeba to jakims dobrym prostownikiem potraktowac albo reklamowac w aso
    Trzeba by było podłączyć zwykły prostownik i ładować aż do uzyskania odpowiedniej gęstości. W tedy można by stwierdzić czy akumulator jeszcze da się uratować, czy nadaje się tylko do utylizacji.

  11. #10
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,137
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Cytat Napisał kartonik Zobacz post
    Trzeba by było podłączyć zwykły prostownik i ładować aż do uzyskania odpowiedniej gęstości. W tedy można by stwierdzić czy akumulator jeszcze da się uratować, czy nadaje się tylko do utylizacji.
    Jest gwarancja, to do ASO, najwyżej nowy będzie.

  12. #11
    Klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Bydgoszcz
    Wiek
    37
    Postów
    386
    Auto
    Fiat Tipo SW 1.4 T-jet Lounge
    Rocznik
    2018
    Właśnie wróciłem z traski Gdańsk- Bydgoszcz. Od razu podłączyłem pod mesa i pokazał tak. 1 fota praca na biegu jałowym, 2 fota na wył silniku na zapłonie.
    20200525_192022.jpg
    20200525_193043.jpg
    Czyli co, chyba coś się mało podladowal. Dodam że dziś najpierw trasa kąty rybackie-gdansk zoo, tam 4h postój z czego kamera w trybie parkingowym wykrywanie ruch i wstrząs po czym trasa Gdańsk zoo do Bydgoszczy i tam kamera wył i podłączenie mesa na wl silniku i na wył. W trasie 130km/h na a1 a na pozostałych trasach 90-110. Klima cały czas na auto. Tylko teraz ostatni raz podpytam czy mam problem bo faktycznie powinien naładować się do jakiej wartości???? Żeby było to normalne??? Ps aplikacja uconnect od zawsze pokazuje mi stopień naładowania aku na 4 z 5 kropek o ile pomoże. Proszę Was o kolejną odpowiedź i nie truję.

  13. #12
    Doświadczony klubowicz
    Dołączył
    17 styczeń 2019
    Skąd
    Kalwaria Zebrzydowska
    Wiek
    32
    Postów
    818
    Auto
    Fiat Tipo SW Lounge 1.4tjet + lpg BRC32/Barracuda 115
    Rocznik
    2017
    Z ciekawości muszę sprawdzić u siebie ten parametr. Wczoraj zaliczyłem na raz 700km, standardowo dziennie 2x20km, nie raz 2x5km jak i również z 2x35km w zależności od dnia. Z S&S nie mam problemów bo go nie używam, raz na jakiś czas go włączę w korku to działa bez problemu.

  14. #13
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,137
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Cytat Napisał harry.wesoly Zobacz post
    Właśnie wróciłem z traski Gdańsk- Bydgoszcz. Od razu podłączyłem pod mesa i pokazał tak. 1 fota praca na biegu jałowym, 2 fota na wył silniku na zapłonie.
    20200525_192022.jpg
    20200525_193043.jpg
    Czyli co, chyba coś się mało podladowal. Dodam że dziś najpierw trasa kąty rybackie-gdansk zoo, tam 4h postój z czego kamera w trybie parkingowym wykrywanie ruch i wstrząs po czym trasa Gdańsk zoo do Bydgoszczy i tam kamera wył i podłączenie mesa na wl silniku i na wył. W trasie 130km/h na a1 a na pozostałych trasach 90-110. Klima cały czas na auto. Tylko teraz ostatni raz podpytam czy mam problem bo faktycznie powinien naładować się do jakiej wartości???? Żeby było to normalne??? Ps aplikacja uconnect od zawsze pokazuje mi stopień naładowania aku na 4 z 5 kropek o ile pomoże. Proszę Was o kolejną odpowiedź i nie truję.
    Powinno być powyżej 85% po dobie stania. Powtórzę się, ten akumulator to złom.
    Żeby S&S działał musi być minimum 75%.
    Im szybciej pojedziesz na gwarancji, tym szybciej nowy dostaniesz. U mnie na gwarancji robił Autex, gdy jeszcze autoryzację mieli. Nowy akumulator ma ponad 2 lata i jak na razie śmiga. Tylko trzeba było sprawę postawić jasno i uprzeć się przy swoim.
    Ostatnio edytowane przez krowka1978 ; 26-05-2020 o 08:03

  15. #14
    Klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Bydgoszcz
    Wiek
    37
    Postów
    386
    Auto
    Fiat Tipo SW 1.4 T-jet Lounge
    Rocznik
    2018
    Ok w takim razie tak zrobię. Zastanawiam się tylko od strony technicznej jak to załatwić? Powiem że s&s nie trybił od dawna i obstawiam Aku to zanim to ASO potwierdzi to im zejdzie czasu. Czy ja mogę do ASO zawczasu im fotki z mesa wysłać czy strzelę sobie w stopę?

  16. #15
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,137
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Cytat Napisał harry.wesoly Zobacz post
    Ok w takim razie tak zrobię. Zastanawiam się tylko od strony technicznej jak to załatwić? Powiem że s&s nie trybił od dawna i obstawiam Aku to zanim to ASO potwierdzi to im zejdzie czasu. Czy ja mogę do ASO zawczasu im fotki z mesa wysłać czy strzelę sobie w stopę?
    Nic im nie wysyłaj, bo i tak z tego nie skorzystają, a i nie mów, że S&S od dawna nie działa. Terminy zgłaszania usterek masz w warunkach gwarancji. Dostosuj się do tego, coś wymyślisz Z głowy nie pamiętam, bo od 2 lat gwarancja już mnie nie interesuje.
    Sprawdź swoją ładowarką, czy w pętli go nie ładuje, czyli 100% przez chwilę i ponowne ładowanie po kilku minutach - jeżeli tak będzie, to mów im o tym, bo to wprost mówi o wadzie akumulatora.
    Potwierdzenie wadliwego akumulatora to kilka dni - jest cała procedura z ładowaniem, rozładowaniem itd., którą mająobowiązek wykonać, bo inaczej FCA im nie zapłaci.
    Ostatnio edytowane przez krowka1978 ; 26-05-2020 o 10:26


 
Strona 1 z 3 123 OstatniOstatni

Podobne tematy

  1. Wskażnik naładowania akumulatora
    Napisany przez czech22 na forum Tipo
    Odpowiedzi: 2
    Ostatni post: 15-10-2017, 13:23
  2. Czas ładowania akumulatora
    Napisany przez MoniX na forum Rozmowy o technice
    Odpowiedzi: 6
    Ostatni post: 17-12-2013, 13:51
  3. Brak ładowania akumulatora. proszę o pomoc ;/ PILNE.
    Napisany przez Grzesiek 94 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 03-01-2013, 20:16
  4. świeci kontrolka z ładowania akumulatora w SC 1.1
    Napisany przez Leito na forum Cinquecento, Seicento
    Odpowiedzi: 20
    Ostatni post: 17-11-2012, 10:26
  5. Stan Moritz
    Napisany przez grzegorz75 na forum Bravo, Brava, Marea
    Odpowiedzi: 20
    Ostatni post: 20-06-2010, 12:24

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl