Witamy na Fiat Klub Polska
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Posty od 16 do 30 z 31
  1. #16
    Klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Nakło nad Notecią
    Wiek
    37
    Postów
    480
    Auto
    Fiat Tipo SW 1.4 T-jet Pb Lounge
    Rocznik
    2018
    Dzięki za rady, istotnie są takie zapisy w ks gwar. Na początek odłączyłem mój zestaw postojowy bo i tak bym musiał to zrobić i zanim pojadę do aso spróbuję jeszcze z tydzień obserwować jak aku sie doladowuje bez kamery na postoju. Używałem tego
    https://allegro.pl/oferta/przedluzac...ource=facebook



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Master
    Dołączył
    07 czerwiec 2017
    Skąd
    Białystok
    Postów
    2,545
    Auto
    Tipo SW 1.4 T-JET LPG Lounge
    Rocznik
    2017
    Ja tez tego używam ale u mnie kamera pracuje na tym w normalnym trybie ciągłym, normalnie nagrywając, właściwie to dwie kamery z przodu i z tylu. Zdarza mi się zapomnieć wyłączyć zasilanie, bo dodałem sobie włącznik przed tym ustrojstwem i kamera tak nagrywała od 24 do nawet 36h i auto odpalało i jeździło... zdarzało się terkotanie wskazówek przy rozruchu ale to nic dziwnego, bo aku niezłe dostawał w kość... trasa do firmy 2x60km załatwiała sprawę do następnego niewylaczenia kamery... raz regenerowale aku kulonem 912 to po tym zabiegu miał parametry miernik pokazał ciut lepsze niż na naklejce... i długo potem nic się nie działo, nawet jak zapominałem o wyłączeniu kamery. Tylko u mnie nie ma start stopa i mam niestety 50Ah.

    Mam wrażenie, ze te aku to albo jakościowo losowo różnie wypadają albo jakieś takie złe sformatowane się trafiają...
    Lepszy
    Power
    Gamoniu

  4. #18
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,303
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Cytat Napisał harry.wesoly Zobacz post
    Dzięki za rady, istotnie są takie zapisy w ks gwar. Na początek odłączyłem mój zestaw postojowy bo i tak bym musiał to zrobić i zanim pojadę do aso spróbuję jeszcze z tydzień obserwować jak aku sie doladowuje bez kamery na postoju.
    Im szybciej to załatwisz, tym lepiej. Na pewno się to nie poprawi.

  5. #19
    Klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Nakło nad Notecią
    Wiek
    37
    Postów
    480
    Auto
    Fiat Tipo SW 1.4 T-jet Pb Lounge
    Rocznik
    2018
    Pokusiło mnie dziś i podładowałem aku moją ładowareczką z lidla. Aku w samochodzie. Odłączyłem czujnik na minusowej klemie a potem zdecydowałem że odlacze całą kleme minus. Plus zostawiłem założona. Aku było w okolicy 60%. Po około 1h20min sprawdzam a orosgownik pokazuje że już full. Wkur... się i odłączyłem też Plus kleme i znowu ładowanie. Po 30min kukam i też że już Full. Podłączyłem wszystko, otwieralem zamykalem auto z 3 razy, potem jeszcze nie wiem czy potrzebnie zrobilem kalibracje silniczka krokowego zaplon ok 30s stop 30s zaplon 30s i za 3 razem odpaliłem. Mes pokazał to
    20200528_191616.jpg
    Na jałowym tak
    20200528_191850.jpg
    Aku raczej nic z tego jednak nie będzie? Tak tylko pidpytuje bo nie uśmiecha mi się znowu aso odwiedzac ��

  6. #20
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,303
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Sprawdź jakie parametry będą jutro rano.

  7. #21
    Klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Nakło nad Notecią
    Wiek
    37
    Postów
    480
    Auto
    Fiat Tipo SW 1.4 T-jet Pb Lounge
    Rocznik
    2018

  8. #22
    Klubowicz
    Dołączył
    02 maj 2019
    Skąd
    Świdnica
    Wiek
    31
    Postów
    105
    Auto
    Fiat Tipo HB 1.6 Mjet
    Rocznik
    2017
    Ok, napięcie aku w MES to 12V, a jakie jest napięcie zmierzone zwykłym multimetrem?

  9. #23
    Klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Nakło nad Notecią
    Wiek
    37
    Postów
    480
    Auto
    Fiat Tipo SW 1.4 T-jet Pb Lounge
    Rocznik
    2018
    Nie wiem, nie bawiłem się ale mam taką ładowarkę do gniazdka zapalniczki z wyświetlaczem napięcia aku i pokazuje identycznie jak mes na postoju i na chodzie także można uznać że mes pokazuje poprawnie. Sprawdzałem to w tym czasie jak mes chodził.

  10. #24
    Klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Nakło nad Notecią
    Wiek
    37
    Postów
    480
    Auto
    Fiat Tipo SW 1.4 T-jet Pb Lounge
    Rocznik
    2018
    Sprawdziłem multimetrem i na postoju aku ma coś koło 12,47 a na chodzie 13,9-14.00. Po przygazowaniu niestety napięcie nie wzrosło. Żeby to lepiej zobrazować nakręciłem filmik jak to wygląda w mesie. Czy oby napewno problem leży po stronie aku???

  11. #25
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,303
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Zmierz pobór prądu przy wyłączonych odbiornikach. Po nocy 74% jest słabym wynikiem. Jeżeli masz pobór w normie, to akumulator.

  12. #26
    Master
    Dołączył
    19 październik 2017
    Skąd
    SBI
    Postów
    1,077
    Auto
    Tipo HB 1.4T
    Rocznik
    2017
    Akumulator zmierzyć opornicą i będzie wiadomo czy jest trup, czy tylko niedoładowany.

  13. #27
    Klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Nakło nad Notecią
    Wiek
    37
    Postów
    480
    Auto
    Fiat Tipo SW 1.4 T-jet Pb Lounge
    Rocznik
    2018
    Ten film był kręcony na jałowym, radio wyłączone, kamera wyłączona z gniazdka zapalniczki, klima wyłączona tylko zwykły nawiew na minimalnej prędkości. Dziwi mnie że po dodaniu gazu napięcie nie wzrasta z tych 14,00-14,01 na wyższe.

  14. #28
    Master
    Dołączył
    07 czerwiec 2017
    Skąd
    Białystok
    Postów
    2,545
    Auto
    Tipo SW 1.4 T-JET LPG Lounge
    Rocznik
    2017
    Od tego masz regulator i on pilnuje aby nie skakało...

    Mam wrażenie ze cześć tych fabrycznych aku to jakieś nie teges... moj na pewno nie teges...
    Lepszy
    Power
    Gamoniu

  15. #29
    Klubowicz
    Dołączył
    02 marzec 2019
    Skąd
    Nakło nad Notecią
    Wiek
    37
    Postów
    480
    Auto
    Fiat Tipo SW 1.4 T-jet Pb Lounge
    Rocznik
    2018
    Cytat Napisał krowka1978 Zobacz post
    Zmierz pobór prądu przy wyłączonych odbiornikach. Po nocy 74% jest słabym wynikiem. Jeżeli masz pobór w normie, to akumulator.
    Nie jestem przekonany czy ma sens mierzyć pobór prądu podczas postoju/wył odbiornikach bo nie mam już w tej chwili żadnej rzeźby w instalacji, kamera odłączona. Pytanie też czy taki pomiar robić aż się systemu uśpią tak? Kolejna kwestia to przy masie elektroniki jaka wartość mA jest właściwa? Wiadomo że to nie mój stary opel gdzie wartość ta bedzie niższa jak we fiacie gdzie mam tego pełno bo w zasadzie mam wszystko oprócz grzanych foteli. Pobawie się poborem jak przygotuje sobie kabelki do klem. Na tę chwilę sprawdziłem napięcie i na postoju mam 12,37-12,38 a(wcześniej pisałem że 12,47 błąd) zmierzone na klemach bez zapłonu. Na razie start stop się włącza. Niebawem czeka mnie trasa wakacyjna 2100km w jedną stronę. Myślę że wstrzymam się z aso do powrotu. Na razie mam wrażenie że może odłączenie klem +- jakoś zresetowalo mi auto. Dodatkowo zrobilem zerowanie ustawoen samoadaptacyjnych map bo to znalazłem w mesie i auto zapaliło ale z ciekawostek powiem że przy przyspieszaniu jakby znowu jak na początku lekko poszarpywało, pewnie się mapy układają? Opornicy nie mam. Ile powinien pobierać na postoju prądu z s&s na pokładzie? I czy mierzyć od razu czy czekać aż się wszystko uśpi? ( Z otwartą maską się uśpi?)

  16. #30
    Master
    Dołączył
    07 czerwiec 2017
    Skąd
    Białystok
    Postów
    2,545
    Auto
    Tipo SW 1.4 T-JET LPG Lounge
    Rocznik
    2017
    Tak, na masce nie masz żadnych czujnikow...
    Lepszy
    Power
    Gamoniu


 
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

Podobne tematy

  1. Wskażnik naładowania akumulatora
    Napisany przez czech22 na forum Tipo
    Odpowiedzi: 2
    Ostatni post: 15-10-2017, 13:23
  2. Czas ładowania akumulatora
    Napisany przez MoniX na forum Rozmowy o technice
    Odpowiedzi: 6
    Ostatni post: 17-12-2013, 13:51
  3. Brak ładowania akumulatora. proszę o pomoc ;/ PILNE.
    Napisany przez Grzesiek 94 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 03-01-2013, 20:16
  4. świeci kontrolka z ładowania akumulatora w SC 1.1
    Napisany przez Leito na forum Cinquecento, Seicento
    Odpowiedzi: 20
    Ostatni post: 17-11-2012, 10:26
  5. Stan Moritz
    Napisany przez grzegorz75 na forum Bravo, Brava, Marea
    Odpowiedzi: 20
    Ostatni post: 20-06-2010, 12:24

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl