Witamy na Fiat Klub Polska
Strona 3 z 3 PierwszyPierwszy 123
Posty od 31 do 45 z 45
Like Tree4lubi to!

Temat: Problem z temperatura i ogrzewaniem  

  1. #31
    Nowy klubowicz
    Dołączył
    16 styczeń 2016
    Skąd
    Wrocław
    Wiek
    36
    Postów
    65
    Auto
    Croma 1.9 8v Multijet
    Rocznik
    2007
    Dodam jeszcze od siebie, że bardzo poprawia tempo nagrzewania auta osłona przedniego zderzaka - tzw. hokej. Ja takowej wcześniej nie miałem, kupiłem, zamontowałem i odczuwalnie lepiej fura się grzeje.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #32
    Nowy klubowicz
    Dołączył
    31 lipiec 2018
    Skąd
    Rybnik
    Postów
    51
    Auto
    Fiat Croma
    Rocznik
    2008
    Ja dziś zauważyłem następny problem załączam silnik i miga mi licznik kilometrów i nie wiem co go zaś boli.

  4. #33
    Klubowicz
    Dołączył
    25 kwiecień 2016
    Skąd
    -
    Postów
    430
    Auto
    Croma 1.9 16V
    Rocznik
    2005
    Cytat Napisał davidjezz Zobacz post
    Dodam jeszcze od siebie, że bardzo poprawia tempo nagrzewania auta osłona przedniego zderzaka - tzw. hokej. Ja takowej wcześniej nie miałem, kupiłem, zamontowałem i odczuwalnie lepiej fura się grzeje.
    Poka foto :>

  5. #34
    Nowy klubowicz
    Dołączył
    16 styczeń 2016
    Skąd
    Wrocław
    Wiek
    36
    Postów
    65
    Auto
    Croma 1.9 8v Multijet
    Rocznik
    2007
    Tak to wygląda - mam tylko foto z allegro. https://archiwum.allegro.pl/oferta/f...034676298.html Jest to montowane między osłoną silnika a zderzakiem. Przykrywa obie chłodnice.

  6. #35
    Klubowicz
    Dołączył
    25 kwiecień 2016
    Skąd
    -
    Postów
    430
    Auto
    Croma 1.9 16V
    Rocznik
    2005
    Aha, myślałem że to jest jakaś osłona grilla, a to standardowa osłona dolna, dzięki.
    Capsel lubi to.

  7. #36
    Nowy klubowicz
    Dołączył
    23 luty 2013
    Skąd
    war-maz NE
    Postów
    84
    Auto
    Croma 1,9 Multijet 120 KM
    Rocznik
    09.2006
    Cytat Napisał Daro10328 Zobacz post
    ... załączam silnik i miga mi licznik kilometrów ...
    Pojawiło się nowe urządzenie w sieci CAN pojazdu lub (co zapewne jest u Ciebie) ubyło.
    Najprawdopodobniej, któryś z modułów stracił komunikację lub uszkodził się całkiem, trzeba podpiąć MES-a i sprawdzić.
    Capsel lubi to.

  8. #37
    Nowy klubowicz
    Dołączył
    31 lipiec 2018
    Skąd
    Rybnik
    Postów
    51
    Auto
    Fiat Croma
    Rocznik
    2008
    No masz rację właśnie. Nie działa mi pendrive i blueandmee nie wiem co się stało bo pendrive działał pięć sek później Przestał i zaczął licznik migac nie wiem czy czasem bezpiecznik nie poszedł? jeszcze nie oglądałem. Może jest osobny bezpiecznik co to zasila

  9. #38
    Doświadczony klubowicz
    Dołączył
    04 październik 2017
    Skąd
    Płock
    Postów
    508
    Auto
    Croma 1.9 Multijet
    Rocznik
    2010
    Może być od spadku napięcia. Zdejmij klemę i załóż z powrotem.

  10. #39
    Nowy klubowicz
    Dołączył
    31 lipiec 2018
    Skąd
    Rybnik
    Postów
    51
    Auto
    Fiat Croma
    Rocznik
    2008
    Dzięki Voyager1 poskutkowało chodź się przestraszyłem to ściągnąłem kleme na 5 minut musiałem godz ułatwić na nowo i szyby sformatować i dalej się licznik mrugal to wył zapłon wyciągiem kluczyk włożyłem go z powrotem i dalej licznik mrugal ale już port USB się świecił i bluetooth zaczął działać pen drive działał ale nadal licznik mrugal to wyciągiem i włożyłem kluczyk ponownie i wszystko jest ok teraz zobaczymy jutro rano czy coś się zmieni. Dlaczego tak się to zawiesza?

  11. #40
    Doświadczony klubowicz
    Dołączył
    04 październik 2017
    Skąd
    Płock
    Postów
    508
    Auto
    Croma 1.9 Multijet
    Rocznik
    2010
    Jak to elektronika
    Blue & me jest dość czułe na spadki napięcia. U mnie powodem była oryginalna klema ta zdejmowana, która nie zaciskała się jak trzeba i było słabe przejście- nawet kiedyś mi się zsunęła z akumulatora. Wymieniona na tradycyjną zwykłą i jest od roku spokój. Szyby, zegarek itp. to standard po każdym odłączeniu prądu.

  12. #41
    Nowy klubowicz
    Dołączył
    31 lipiec 2018
    Skąd
    Rybnik
    Postów
    51
    Auto
    Fiat Croma
    Rocznik
    2008
    Co jeszcze może wariowac od akumulatora? Wariuje mi stacyjka jak jest zimno była czyszczona i smarowalna mech mi powiedzieal ze winny jest rygiel w blokadzie kierownicy i koszt naprawy wysoki bo cała kolumna musi ściągnąć

  13. #42
    Klubowicz
    Dołączył
    16 czerwiec 2015
    Skąd
    Bielsko-Biała
    Postów
    177
    Auto
    Croma 1.9 JTD 16V
    Rocznik
    06.2005
    Dzisiaj po 16 km na ekspresówce przy -4 wskazówka była w 1/3. Mam wrażenie jakby termostat nie domykał się do końca. Wcześniej jak dobrze pamiętam aż tak wolno się nie rozgrzewało...

  14. #43
    Doświadczony klubowicz
    Dołączył
    24 lipiec 2011
    Skąd
    Gdańsk-Łeba
    Wiek
    47
    Postów
    903
    Auto
    Croma II MJTD 1,9 150 KM
    Rocznik
    7.2007
    Cytat Napisał karluum Zobacz post
    Dzisiaj po 16 km na ekspresówce przy -4 wskazówka była w 1/3. Mam wrażenie jakby termostat nie domykał się do końca. Wcześniej jak dobrze pamiętam aż tak wolno się nie rozgrzewało...
    Jeśli nie dochodzi do 1/2 i nie staje to termostat do wymiany...
    Z reguły mi termostaty padają w okolicy 160/200 tys km w Fiatach więc wymieniam profilaktycznie wcześniej
    Zdrowy rozsądek to coś, czego każdy potrzebuje, mało kto posiada, a nikt nie wie, że mu brakuje

  15. #44
    Klubowicz
    Dołączył
    16 czerwiec 2015
    Skąd
    Bielsko-Biała
    Postów
    177
    Auto
    Croma 1.9 JTD 16V
    Rocznik
    06.2005
    Rano przy tej samej temperaturze ale przy znacznie większej prędkości (130) rozgrzał się wcześniej i stał. Ale tak i tak go wymienię. 140 PLN to nie majątek.

  16. #45
    Nowy klubowicz
    Dołączył
    31 lipiec 2018
    Skąd
    Rybnik
    Postów
    51
    Auto
    Fiat Croma
    Rocznik
    2008
    Tez miałem takie objawy nie mogłem auta zagrzac wymieniłem termostat 230 zł kosztował do mojego i teraz po 2- 3 km przejechaniu czuć ciepło


 
Strona 3 z 3 PierwszyPierwszy 123

Podobne tematy

  1. Problem z ogrzewaniem i temperatura roboczą GP 1.4 8v
    Napisany przez kontini90 na forum Grande Punto
    Odpowiedzi: 4
    Ostatni post: 27-06-2017, 18:05
  2. Problem z ogrzewaniem
    Napisany przez wojo985 na forum Bravo, Brava, Marea
    Odpowiedzi: 44
    Ostatni post: 03-10-2013, 09:16
  3. Problem z ogrzewaniem
    Napisany przez Yogi69-20 na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 16-02-2013, 18:09
  4. Problem z ogrzewaniem
    Napisany przez arencio na forum Siena, Palio
    Odpowiedzi: 5
    Ostatni post: 28-04-2010, 09:15
  5. Problem z ogrzewaniem
    Napisany przez majsta7 na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 28-01-2009, 17:05

Odwiedzający znaleźli nas szukając w sieci

croma 1.9 150km nie dogrzewa silnik

Croma niesprawne ogrzewanie

Tagi dla tego tematu

https://www.iparts.pl