Witamy na Fiat Klub Polska
Strona 3 z 3 PierwszyPierwszy 123
Posty od 31 do 37 z 37
  1. #31
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,944
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Posiadasz wersję BT czy WIFI?
    Nie pomagam na PW. Masz problem, załóż temat albo dopisz się do istniejącego.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #32
    Klubowicz
    Dołączył
    24 październik 2010
    Skąd
    Belgia,czasami Katowice
    Postów
    416
    Auto
    Opel Insignia, Fiat Croma 1,9 16v
    Rocznik
    12.2012
    Obie BT.
    I znajomy też ma BT, i działa.

  4. #33
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,944
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Pierwszy moduł bt, który kupiłem na ali nie działał w ogóle. Sprzedałem go kumplowi, który używa go aktualnie w Passacie. To było coś innego niż iCar. Taki czarny moduł z przyciskiem on/off. Następny był iCar Vgate 2 wersja BT który działał do momentu gdy zlogowałem równocześnie ok 4 parametrów (korekty wtryskiwaczy). Nagle odczyty zatrzymały się, a urządzenie w gnieździe zrobiło się gorące. Albo podróbka, albo coś jest nie tak ze skrzynką (BCM), w którą się wpina moduł. Zauważyłem później, że bezpieczniki w BCM posiadają ciemne, kolorowe przebarwienia, jakby przypalenia, ale żaden z bezpieczników się nie spalił.
    Nie pomagam na PW. Masz problem, załóż temat albo dopisz się do istniejącego.

  5. #34
    Klubowicz
    Dołączył
    24 październik 2010
    Skąd
    Belgia,czasami Katowice
    Postów
    416
    Auto
    Opel Insignia, Fiat Croma 1,9 16v
    Rocznik
    12.2012
    Teraz nie pamiętam, ale chyba tutaj na forum, ktoś pokazywał że po pudełku można poznać, czy to ori czy podróbka.
    Ja za swój vgate płaciłem 80zl 2 lata temu.

    (Automat) Autor dopisał treść. Post został scalony.

    W tym wątku radomir pokazał swoje pudełko z vgate i różniło się od mojego
    https://fiatklubpolska.pl/croma-446/...u-dpf-22978/13

  6. #35
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,944
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Zdjęcie pudełka oraz modułu który posiadam wygląda jak oryginał, którego zdjęcie wkleiłeś w zalinkowanym temacie.
    Dołączone zdjęcia Dołączone zdjęcia
    Nie pomagam na PW. Masz problem, załóż temat albo dopisz się do istniejącego.

  7. #36
    Klubowicz
    Dołączył
    24 październik 2010
    Skąd
    Belgia,czasami Katowice
    Postów
    416
    Auto
    Opel Insignia, Fiat Croma 1,9 16v
    Rocznik
    12.2012
    Kurcze to dziwne ze Ci sie spalił.

  8. #37
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    4,944
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    No dziwne, bo ELM327 V2 z VIAKEN'a po USB działa bez zarzutu i się nie grzeje.
    Nie pomagam na PW. Masz problem, załóż temat albo dopisz się do istniejącego.


 
Strona 3 z 3 PierwszyPierwszy 123

Podobne tematy

  1. Za duża dawka paliwa SC 1.1 nie dopala wszystkiego
    Napisany przez czarnyczarny1996 na forum Cinquecento, Seicento
    Odpowiedzi: 3
    Ostatni post: 30-09-2017, 23:33
  2. światła dzienne - kiedy się wł./wył.
    Napisany przez largo na forum Tipo
    Odpowiedzi: 1
    Ostatni post: 08-12-2016, 14:33
  3. Kiedy spala wiecej?
    Napisany przez rejczi85 na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 13
    Ostatni post: 03-02-2013, 12:02
  4. Kiedy włącza się turbo w JTD?
    Napisany przez ropa2 na forum Bravo, Brava, Marea
    Odpowiedzi: 25
    Ostatni post: 27-09-2012, 18:21
  5. Nie odpala kiedy zimno
    Napisany przez pavel12 na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 29-01-2012, 11:01

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl