Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    20 czerwiec 2018
    Skąd
    Katowice
    Postów
    4
    Auto
    Seicento 0.9 R4
    Rocznik
    1999

    Większość czasu nie działają lewe migacze

    Cześć !
    Mam do was pytanie.
    Dzisiaj nagle przestały reagować lewe migacze(zero odgłosu z włączonego kierunkowskazu,migacze nie działają), prawa strona w pełni działa.
    Czasem mają jakieś przebłyski i się włączą ale głównie to nie działają. Bezpieczniki wyglądają na sprawne.
    Co mogło się stać ?
    Z góry dziękuję za pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    23 lipiec 2017
    Skąd
    Zielona G
    Postów
    25
    Auto
    sporting 1.1
    Rocznik
    2000
    Migacze 😃😂😁

  4. #3
    Master
    Dołączył
    26 czerwiec 2017
    Skąd
    Pińczów
    Postów
    1,495
    Auto
    Grande Punto 1.9 MultiJet, 1.4 8V
    Rocznik
    2006, 2009
    Przełącznik zespolony do regeneracji/wymiany

  5. #4
    Nowy klubowicz
    Dołączył
    20 czerwiec 2018
    Skąd
    Katowice
    Postów
    4
    Auto
    Seicento 0.9 R4
    Rocznik
    1999
    Dziękuję za pomoc, ostatecznie po kilkunastu godzinach okazało się że jest zwarcie niedaleko tylnego kierunkowskazu.

  6. #5
    Nowy klubowicz
    Dołączył
    23 lipiec 2017
    Skąd
    Zielona G
    Postów
    25
    Auto
    sporting 1.1
    Rocznik
    2000
    Chyba tylnego migacza 😂😂😂


 

Podobne tematy

  1. Migacze
    Napisany przez Tricen na forum Cinquecento, Seicento
    Odpowiedzi: 16
    Ostatni post: 23-07-2017, 09:56
  2. Białe migacze przy lampie przedniej - wymiana
    Napisany przez ciapus4 na forum Cinquecento, Seicento
    Odpowiedzi: 4
    Ostatni post: 28-11-2016, 22:31
  3. kupię białe migacze
    Napisany przez remix1988 na forum Kupię
    Odpowiedzi: 0
    Ostatni post: 26-03-2016, 07:23
  4. Nie działa lewe lustero w grande
    Napisany przez lipcok111 na forum Grande Punto
    Odpowiedzi: 5
    Ostatni post: 08-07-2013, 01:28
  5. Zepsuty alarm , Świecące migacze :(
    Napisany przez Moniska&Leszek na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 18-03-2013, 17:14

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl