Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 22 z 22
Like Tree3lubi to!

Temat: seicento 900 nie odpala  

  1. #16
    Nowy klubowicz
    Dołączył
    13 styczeń 2018
    Skąd
    Kraków
    Wiek
    41
    Postów
    20
    Auto
    seicento 900
    Rocznik
    2000
    Wymieniłem świece. Samochód odpalił od pierwszego razu,ale ta praca jest nierówna. Wydaje mi się że nadal chodzi tak jak przed całkowitą awarią.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Nowy klubowicz
    Dołączył
    03 grudzień 2017
    Skąd
    Raszyn/W-wa
    Postów
    78
    Auto
    Fiat Uno 1.0 Fire & Polonez Caro Plus 1.6 GLI
    Rocznik
    2002 & 2000
    smutny a kable nie mają przebicia?Popryskaj wodą w ciemnościach. Mogły też cewki nawalić.

    Wiesław jak po zmianie rozrządu rzucił palenie, to pewnie coś się przestawiło.W sumie nie widziałem jeszcze, żeby rozrząd w 900 nawalił Chyba, że masz 1.1

  4. #18
    Nowy klubowicz
    Dołączył
    27 październik 2015
    Skąd
    konin
    Postów
    69
    Auto
    seicento 900
    Rocznik
    2000
    Cytat Napisał smutny55 Zobacz post
    . Wydaje mi się że nadal chodzi tak jak przed całkowitą awarią.
    Posprawdzaj wężyki od układu wtrysku.Lubią popękać i zaciągają lewe powietrze.
    smutny55 lubi to.
    Każdy ma prawo do wyrażania opinii. Jeżeli widzisz błąd, to po prostu popraw kolegę.

  5. #19
    Nowy klubowicz
    Dołączył
    13 styczeń 2018
    Skąd
    Kraków
    Wiek
    41
    Postów
    20
    Auto
    seicento 900
    Rocznik
    2000
    Coś mi się wydaje że znalazłem przyczynę.fiat-seicento-ladny-2000r-8993-lodzkie-lodz-319413442.jpg Ten wężyk co leży na filtrze powietrza był za silnikiem.gdzie on powinien być podłączony?

  6. #20
    Nowy klubowicz
    Dołączył
    03 grudzień 2017
    Skąd
    Raszyn/W-wa
    Postów
    78
    Auto
    Fiat Uno 1.0 Fire & Polonez Caro Plus 1.6 GLI
    Rocznik
    2002 & 2000
    Przeglądam książkę, przeglądam... Nie widzę dokładnie, z którego miejsca idzie Twój przewód.

    Nie powinien on czasem iść do "czujnika ciśnienia bezwzględnego"?Wg książki (i coś mi z pamięci wraca, jak CC 900 miałem ) jest to takie urządzenie przy górnej śrubie mocującej komp (ma też wtyczkę elektryczną).Nad zbiorniczkiem płynu hamulcowego (no i trochę w stronę nadkola) powinien być króciec.

    Na razie to mi przychodzi do głowy.

    Edit: To chyba się "MAP sensor" popularnie nazywa
    smutny55 lubi to.

  7. #21
    Nowy klubowicz
    Dołączył
    13 styczeń 2018
    Skąd
    Kraków
    Wiek
    41
    Postów
    20
    Auto
    seicento 900
    Rocznik
    2000
    Cytat Napisał CieniaczRider Zobacz post
    urządzenie przy górnej śrubie mocującej komp (ma też wtyczkę elektryczną).Nad zbiorniczkiem płynu hamulcowego (no i trochę w stronę nadkola) powinien być króciec.
    Trafione Tak to był mapsensor . Po założeniu wężyka autko zaczeło równiutko pracować .Dzięki za pomoc.

  8. #22
    Nowy klubowicz
    Dołączył
    03 grudzień 2017
    Skąd
    Raszyn/W-wa
    Postów
    78
    Auto
    Fiat Uno 1.0 Fire & Polonez Caro Plus 1.6 GLI
    Rocznik
    2002 & 2000
    Nie ma sprawy Cieszę się, że śmiga sprzęt


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Seicento 900 2002r. Nie odpala.
    Napisany przez fraszczu na forum Cinquecento, Seicento
    Odpowiedzi: 6
    Ostatni post: 11-08-2014, 09:36
  2. Seicento 1.1 Sporting nie odpala a odpalał
    Napisany przez Majorek na forum Cinquecento, Seicento
    Odpowiedzi: 0
    Ostatni post: 30-06-2014, 12:29
  3. Seicento 900 nie odpala od pierwszego
    Napisany przez stts na forum Cinquecento, Seicento
    Odpowiedzi: 5
    Ostatni post: 30-12-2013, 17:48
  4. Seicento 1.1 nie odpala
    Napisany przez lewyslon na forum Cinquecento, Seicento
    Odpowiedzi: 4
    Ostatni post: 14-07-2013, 23:06
  5. seicento 1.2 16v z bravy nie odpala
    Napisany przez chodek na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 10-03-2013, 15:41

Odwiedzający znaleźli nas szukając w sieci

seicento young nie odpala

Tagi dla tego tematu

https://www.iparts.pl