Witamy na Fiat Klub Polska
Posty od 1 do 12 z 12
  1. #1
    TP1
    TP1 jest nieaktywny
    Nowy klubowicz
    Dołączył
    24 kwiecień 2014
    Skąd
    G-dz
    Wiek
    36
    Postów
    3
    Auto
    Fiat Panda 1.2 69KM
    Rocznik
    2012

    Seicento 1,1 z LPG ciężko odpala po nocnym postoju

    Witam. Mam problem z odpaleniem seicento po nocnym postoju. Problem polega na tym, że trzeba długo kręcić rozrusznikiem aby odpalił. Jak już się w końcu uda go odpalić problem znika, po zgaszeniu odpala na dotyk. Dodam jeszcze, że po podpięciu linki i pociągnięciu samochodu odpala a z rozrusznika ma kłopot z odpaleniem. Problem występuje tylko po nocnym postoju. Proszę o pomoc. Pozdrawiam Tomek



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    03 listopad 2018
    Skąd
    Polska
    Wiek
    19
    Postów
    4
    Auto
    Seicento
    Rocznik
    2000
    Witam .Jaki stan akumulatora.Sprawdzony jaku?

  4. #3
    TP1
    TP1 jest nieaktywny
    Nowy klubowicz
    Dołączył
    24 kwiecień 2014
    Skąd
    G-dz
    Wiek
    36
    Postów
    3
    Auto
    Fiat Panda 1.2 69KM
    Rocznik
    2012
    Aku jest ok, rozrusznik kreci jak szalony. Dodam jeszcze, że problem z odpalaniem nie wystepuje codziennie.

  5. #4
    Nowy klubowicz
    Dołączył
    03 listopad 2018
    Skąd
    Polska
    Wiek
    19
    Postów
    4
    Auto
    Seicento
    Rocznik
    2000
    Sprawdzić kabelki od świec a przy okazji świece może przebicie jest.

    (Automat) Autor dopisał treść. Post został scalony.

    Sprawdzić kabelki od świec a przy okazji świece

  6. #5
    Master
    Dołączył
    26 czerwiec 2017
    Skąd
    Pińczów
    Postów
    1,052
    Auto
    Grande Punto 1.9 MultiJet
    Rocznik
    2006
    Odpalasz na gazie, czy na benzynie?

    Jak było lato, to pojawiały się takie problemy?

  7. #6
    Klubowicz
    Dołączył
    24 wrzesień 2017
    Skąd
    Kalisz
    Wiek
    40
    Postów
    213
    Auto
    fiat tipo 1.4 16v 95 km
    Rocznik
    2017
    Podepnę się pod temat mianowicie moje sc 1.1 kręci ładnie na zimnym silniku tylko po odpaleniu od razu gaśnie i tak kilka razy. Muszę trzymać wciśnięty gaz bo na wolnych obrotach gaśnie . Z rury wydechowej leci biały dym. Proszę o rady może to kwestia regulacji . Dodam, że to benzyna bez gazu.

  8. #7
    Master
    Dołączył
    26 czerwiec 2017
    Skąd
    Pińczów
    Postów
    1,052
    Auto
    Grande Punto 1.9 MultiJet
    Rocznik
    2006
    bartusssp prawdopodobnie UPG ci się skończyła.
    Seicento, jeśli silnik jest w dobrym stanie nie dymi prawie wg. przynajmniej moje.

    Sprawdź dokładnie poziomy oleju i płynu chłodzącego.

    Możesz sprawdzić też stan świec, a jeśli dawno nie były wymieniane, to wymień, koszt niewielki.

  9. #8
    Nowy klubowicz
    Dołączył
    07 grudzień 2018
    Skąd
    Sochaczew
    Postów
    1
    Auto
    Fiat Cinquecento 700 Aisan
    Rocznik
    1996
    Najprawdopobniej to jest właśnie uszczelka, po postoju zbierze się pare kropel płynu i dopóki silnik go nie wywali z gara to nie zapali A jak zapali to nie na wszystkie gary

  10. #9
    Klubowicz
    Dołączył
    24 wrzesień 2017
    Skąd
    Kalisz
    Wiek
    40
    Postów
    213
    Auto
    fiat tipo 1.4 16v 95 km
    Rocznik
    2017
    Nic jeszcze nie sprawdzałem, ciągle ciemno nie mam kiedy, jak jest cieplej to nie ma tego problemu. Dymi tylko chwilę po odpaleniu.

  11. #10
    Klubowicz
    Dołączył
    24 wrzesień 2017
    Skąd
    Kalisz
    Wiek
    40
    Postów
    213
    Auto
    fiat tipo 1.4 16v 95 km
    Rocznik
    2017
    Cytat Napisał malutki1989 Zobacz post
    bartusssp prawdopodobnie UPG ci się skończyła.
    Seicento, jeśli silnik jest w dobrym stanie nie dymi prawie wg. przynajmniej moje.

    Sprawdź dokładnie poziomy oleju i płynu chłodzącego.

    Możesz sprawdzić też stan świec, a jeśli dawno nie były wymieniane, to wymień, koszt niewielki.
    Płyny ok poziomy dobre, płyn chłodniczy czysty, na korku oleju i zbiornika płynu zero zanieczyszczeń.

  12. #11
    Klubowicz
    Dołączył
    23 maj 2016
    Skąd
    wioska wilków
    Postów
    300
    Auto
    Seicento 0.9, Panda 1.1 , Astra G 14 XEP
    Rocznik
    06. 1999 (I właściciel) , 12. 2003 , 09. 2009
    Może auto ma przypadłość jak panda po zagazowaniu (moja także miała) Odepnij pochłaniacz oparów pod lewym nadkolem lub przewód przy wejściu przy elektrozaworze przy kolektorze ssącym. Częsta przyczyna na takie objawy . Też z tym walczyłem ale w pandzie 1.1 - ten sam silnik i po rozłączeniu przewodu oparów do pochłaniacza lub z pochłaniacza do elektrozaworu przy kolektorze ssącym teraz odpala jak powinna
    tak spytam masz SC 1.1 MPI tak? Bo w SPI inaczej troszkę opary paliwa idą

  13. #12
    Klubowicz
    Dołączył
    24 wrzesień 2017
    Skąd
    Kalisz
    Wiek
    40
    Postów
    213
    Auto
    fiat tipo 1.4 16v 95 km
    Rocznik
    2017
    Cytat Napisał sandamiano Zobacz post
    Może auto ma przypadłość jak panda po zagazowaniu (moja także miała) Odepnij pochłaniacz oparów pod lewym nadkolem lub przewód przy wejściu przy elektrozaworze przy kolektorze ssącym. Częsta przyczyna na takie objawy . Też z tym walczyłem ale w pandzie 1.1 - ten sam silnik i po rozłączeniu przewodu oparów do pochłaniacza lub z pochłaniacza do elektrozaworu przy kolektorze ssącym teraz odpala jak powinna
    tak spytam masz SC 1.1 MPI tak? Bo w SPI inaczej troszkę opary paliwa idą
    Właśnie nie wiem, ale popatrzę jak poznać te silniki . Gazu nie mam


 

Podobne tematy

  1. Seicento 1.1 - nierówna praca na postoju
    Napisany przez mazgod na forum Cinquecento, Seicento
    Odpowiedzi: 6
    Ostatni post: 08-12-2018, 23:04
  2. Słuchanie radia na postoju - nie odpala silnik
    Napisany przez .:Arkadiusz:. na forum Stilo
    Odpowiedzi: 3
    Ostatni post: 25-01-2016, 10:06
  3. Punto 1.2 8v nie odpala po postoju (24H+)
    Napisany przez jan910 na forum Punto II
    Odpowiedzi: 4
    Ostatni post: 17-11-2015, 14:29
  4. moje grande 1.4 8v po nocnym postoju ma problemy z odpalaniem
    Napisany przez nademan na forum Grande Punto
    Odpowiedzi: 1
    Ostatni post: 16-08-2014, 14:18
  5. Seicento 1.1 Sporting nie odpala a odpalał
    Napisany przez Majorek na forum Cinquecento, Seicento
    Odpowiedzi: 0
    Ostatni post: 30-06-2014, 12:29

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl