Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
  1. #1
    Nowy klubowicz
    Dołączył
    12 grudzień 2018
    Skąd
    Przeworsk
    Wiek
    32
    Postów
    2
    Auto
    Seicento 900
    Rocznik
    2002

    Brak oświetlania wnętrza

    Witam was!
    Jest to mój pierwszy post dlatego witam was wszystkich i o wyrazumiałość proszę
    Mam mały problem a mianowicie potrzeba mi jakiejś podpowiedzi bo nie działa mi oświetlanie wnętrza. Bezpieczniki i reszta sprawne ale w lampce nie ma prądu. Dokładniej poszukuję informacji czy prąd ma się pojawić dopiero po otworzeniu drzwi czy ma być cały czas na jednym z trzech kabelków w lampce? Ewentualnie gdzie biegną kabelki od lampki bo wiem że gdzieś za głosnikiem od kierowcy ale odkręcając bezpieczniki i tak tam nic nie widać a na ślepo to szkoda szukać.
    Za każde podpowiedzi z góry bardzo dziękuję.
    Pozdrawiam!



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    23 maj 2016
    Skąd
    wioska wilków
    Postów
    300
    Auto
    Seicento 0.9, Panda 1.1 , Astra G 14 XEP
    Rocznik
    06. 1999 (I właściciel) , 12. 2003 , 09. 2009
    Prąd ma być zawsze na przewodzie o ile pamiętam zielono-czerwonym z bezpiecznika nr 15 .Masa stała na czarnym a masa pojawiająca się po otwarciu drzwi na przewodzie czarno-białym.

  4. #3
    Nowy klubowicz
    Dołączył
    12 grudzień 2018
    Skąd
    Przeworsk
    Wiek
    32
    Postów
    2
    Auto
    Seicento 900
    Rocznik
    2002
    Dzięki sandamiano. Tak więc sprawdziłem bezpieczniki i wszystko ok. Kable w światełku też ok tylko nie ma tam prądu, masy obie w porządku. Czy możesz wiesz gdzie dokładnie idzie wiązka kablowa od tego światełka? Wiem że w lewo i lewym słupkiem w dół ale poźniej gdzie to już nie byłem w stanie dostrzec bo za mało tam miejsca i nie widać. chodzi mi czy do bezpieczników czy gdzieś indziej, może do jakiejś kostki tylko gdzie jej szukać?

  5. #4
    Klubowicz
    Dołączył
    23 maj 2016
    Skąd
    wioska wilków
    Postów
    300
    Auto
    Seicento 0.9, Panda 1.1 , Astra G 14 XEP
    Rocznik
    06. 1999 (I właściciel) , 12. 2003 , 09. 2009
    Pod nakładką na słupku A kierowcy tzn przy lewej stopie kierowcy masz dwa złącza - białe i żółte. W białym pod numerem 20 masz połączenie tego przewodu zielono-czerwonego. Sprawdź tam czy nie jest utlenione itp czy prąd tam dochodzi i może nie wychodzi itp


 

Podobne tematy

  1. wyłączenie doświetlania zakrętów
    Napisany przez maciek10 na forum Bravo II
    Odpowiedzi: 11
    Ostatni post: 09-09-2016, 19:17
  2. [CC] Brak podświetlania zegarka
    Napisany przez jemspam na forum Cinquecento, Seicento
    Odpowiedzi: 1
    Ostatni post: 01-10-2013, 07:36
  3. Brak oświetlenia wnętrza i bagażnika
    Napisany przez LexusHPC na forum Bravo, Brava, Marea
    Odpowiedzi: 24
    Ostatni post: 21-02-2013, 13:33
  4. Brak oświetlenia wnętrza doblo
    Napisany przez MABI na forum Forum ogólne o Fiat
    Odpowiedzi: 7
    Ostatni post: 15-06-2012, 15:55
  5. [bravo] brak podświetlania zapalniczki, schowka
    Napisany przez jacjacek na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 01-03-2012, 17:32

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl