Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    05 kwiecień 2022
    Skąd
    Bytom
    Postów
    4
    Auto
    Seicento 1.1
    Rocznik
    2004

    Fiat seicento 1.1 nie odpala fps on..

    Witam mam problem i może ktoś mi pomoże auto nie odpala nawet nie kręci .. wyskakuje napis fps on czyli system antypozarowy czyli odcięcie pompy paliwa ..przeważnie dzieje się tak po kolizji ..Nie jestem pewna ale czy może się tak dziać przy ulewnym długim,deszczu
    ..Wydaje mi się że gdzieś dostała się woda ..Nie raz auto już mi nie odpalało przy deszczu ale wtedy kręciło i poprostu rozładowałam całkiem akumulator a teraz nie kręci ale prąd jest . Dodam że akumulator alternator sprawny przemierzony. Silnik chodzi idealnie od pierwszego kopa tylko ten deszcz!!!!



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    26 czerwiec 2017
    Skąd
    Pińczów
    Postów
    1,868
    Auto
    Grande Punto 1.9 MultiJet, 1.4 8V
    Rocznik
    2006, 2009
    Czy w srodku auta jest sucho?

  4. #3
    Nowy klubowicz
    Dołączył
    05 kwiecień 2022
    Skąd
    Bytom
    Postów
    4
    Auto
    Seicento 1.1
    Rocznik
    2004
    Tak .. dodam że dzień wcześniej chwilę dosłownie 3 mim odkurzałam auto .. odkurzacz mam wtyczkę do zapalniczki..przeczytałam że mogę włącznikiem sama odblokować dopływ paliwa ale boję się ze naprawdę samochód się zapali ..

    (Automat) Autor dopisał treść. Post został scalony.

    Na popych odpalił dławił się ale zapalił...szału dostanę z tym autem


 

Podobne tematy

  1. Seicento 1.1 Nie odpala
    Napisany przez Emdojot na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 28-09-2021, 12:59
  2. seicento 900 nie odpala
    Napisany przez marcinbolo na forum Cinquecento, Seicento
    Odpowiedzi: 21
    Ostatni post: 03-03-2018, 18:58
  3. Seicento 1.1 Sporting nie odpala a odpalał
    Napisany przez Majorek na forum Cinquecento, Seicento
    Odpowiedzi: 0
    Ostatni post: 30-06-2014, 12:29
  4. Seicento 1.1 nie odpala
    Napisany przez lewyslon na forum Cinquecento, Seicento
    Odpowiedzi: 4
    Ostatni post: 14-07-2013, 23:06
  5. seicento 1.2 16v z bravy nie odpala
    Napisany przez chodek na forum Bravo, Brava, Marea
    Odpowiedzi: 6
    Ostatni post: 10-03-2013, 15:41

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl