Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    27 wrzesień 2021
    Skąd
    Slask
    Postów
    2
    Auto
    Seicento 1.1
    Rocznik
    2003

    Seicento 1.1 Nie odpala

    Witam
    Auto po wymianie uszczelki pod głowicą. Przy okazji wymienione świece i przewody WN, wyczyszczona przepustnica.
    Teraz auto nie odpala. Wyrzuca błędy P0300, P0301 oraz P0201 do P0204. Przed podłączeniem pod komputer sprawdzone : ustawienie rozrządu, podłączenie kabli WN I podmianka czujnikow walu korbowego I walka rozrządu. Paliwo dochodzi, iskra sprawdzona na każdym cylindrze. Auto przy 1 obrocie jakby miało odpalić Ale następnie wydaje się jakby odcinalo paliwo. Samochód zagazowany (Lovato ).
    Co może być powodem ? Brak masy ? Przerwany kabel w wiazce?
    Proszę o pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    23 maj 2016
    Skąd
    wioska wilków ale nie Basior.
    Postów
    316
    Auto
    Były seicento i Panda ,są :Astra G 16SZR , Astra G 14 XEP
    Rocznik
    12.1999 i 09.2009
    Sterownik LPG nie przywrócił zasilania na wtryskiwacze benzynowe? Bezpośrednio na gazie idzie odpalić? Jaka to generacja Lovato II czy IV generacja? Mieszalnik czy wtrysk gazu?

  4. #3
    Nowy klubowicz
    Dołączył
    27 wrzesień 2021
    Skąd
    Slask
    Postów
    2
    Auto
    Seicento 1.1
    Rocznik
    2003
    LPG sekwencja Lovato smart ExR z wtryskiem gazu, ogólnie mam problem z wymuszeniem odpalenia na gazie, nie działa sposób jak w innych instalacjach. Sprawdzę czy podaje prąd na wtryskiwacze benz. Dzięki za podpowiedź


 

Podobne tematy

  1. Seicento 1.1 spi z głowica 1.2 8v nie odpala
    Napisany przez Kw121 na forum Cinquecento, Seicento
    Odpowiedzi: 0
    Ostatni post: 18-01-2019, 15:59
  2. seicento 900 nie odpala
    Napisany przez marcinbolo na forum Cinquecento, Seicento
    Odpowiedzi: 21
    Ostatni post: 03-03-2018, 18:58
  3. Seicento 1.1 Sporting nie odpala a odpalał
    Napisany przez Majorek na forum Cinquecento, Seicento
    Odpowiedzi: 0
    Ostatni post: 30-06-2014, 12:29
  4. Seicento 900 nie odpala od pierwszego
    Napisany przez stts na forum Cinquecento, Seicento
    Odpowiedzi: 5
    Ostatni post: 30-12-2013, 17:48
  5. Seicento 1.1 nie odpala
    Napisany przez lewyslon na forum Cinquecento, Seicento
    Odpowiedzi: 4
    Ostatni post: 14-07-2013, 23:06

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl