Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
  1. #1
    Nowy klubowicz
    Dołączył
    26 listopad 2015
    Skąd
    Rzeszów
    Postów
    1
    Auto
    Fiat Bravo II 1.4 T-JET 16V 120KM
    Rocznik
    2008

    NIE ODPALA - Fiat Bravo II 1.4 T-JET 16V 120 KM

    Witam, jestem właścicielem Fiata Bravo II 1.4 T-JET 16V 120 KM.

    Z samochodem wszystko było ok, jeździłem w ten sam dzień i nie było żadnego problemu, pojawił się jak chciałem odpalić go około godziny 21.00 przy temperaturze -2 stropnie celcjusza (nie wiem czy może to mieć jakieś znaczenie)

    Problem jaki pojawił się przedwczoraj z samochodem to:

    1/ Nagle na komputerze wyskoczył komunikat dotyczący błędu 'poduszki powietrznej' nie wiadomo skąd.

    2/ Wsiadam, przekręcam kluczyk w pozycję pierwszą, wszystko gra, przekręcam na rozrusznik, jest 'cyk' i nagle wszystko gaśnie (zegary, radio itd.) natomiast nie kręci w ogóle. Jeśli wrócę do pozycji pierwszej to pierwsza kontrolka jaka się pojawia jest CHECK-ENGINE.e

    Zdjąłem na 10 min, klemę z akumulatora jednak to na nic.
    Jeździłem w ten sam dzień, 5 godzin wcześniej było ok, a później słuchałem radia może 15 min więc to chyba nie akumulator, no chyba, że jednak ON.

    Proszę o pomoc.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    05 wrzesień 2015
    Skąd
    Częstochowa
    Wiek
    29
    Postów
    87
    Auto
    Daewoo Lanos 1.5 16V
    Rocznik
    2000
    To jest akumulator. Gasną kontrolki + wywala błędy.

  4. #3
    Nowy klubowicz
    Dołączył
    15 luty 2015
    Skąd
    Czeladź
    Wiek
    34
    Postów
    77
    Auto
    Bravo Mjet 1.9 16v Emotion
    Rocznik
    2007
    oczywiście że akumulator tak nagle nic się nie potrafi zepsuć tylko bateria

  5. #4
    Nowy klubowicz
    Dołączył
    21 marzec 2016
    Skąd
    Bielsko-Biała
    Wiek
    30
    Postów
    5
    Auto
    Bravo 1.4 T-Jet 120KM LPG
    Rocznik
    2010
    Cześć,

    Odkopię temat, w moim przypadku Bravo II 1.4 T-jet nie odpala po ok. 1,5 tygodnia stania w garażu, wcześniej wszystko było ok. Sytuacja przedstawiona jest na filmiku https://streamable.com/djrhd4 . Myślicie, że to również akumulator? Wymieniałem go 3 lata temu.
    Ostatnio edytowane przez matek23 ; 17-04-2020 o 20:17

  6. #5
    Nowy klubowicz
    Dołączył
    17 marzec 2017
    Skąd
    Okolice Żywca
    Postów
    57
    Auto
    Bravo 1.9 Multijet 150
    Rocznik
    2010
    Tak, rozładowany akumulator na 99,9% Pozostałe 0,1% to padnięty rozrusznik który robi zwarcie, ale to mało prawdopodobne. Prawdopodobnie wystarczy naładować i powinien jeszcze podziałać, druga sprawa że po takim czasie nie powinien się rozładować. Jak auto będzie już działać to warto sprawdzić pobór prądu na postoju.

  7. #6
    Nowy klubowicz
    Dołączył
    21 marzec 2016
    Skąd
    Bielsko-Biała
    Wiek
    30
    Postów
    5
    Auto
    Bravo 1.4 T-Jet 120KM LPG
    Rocznik
    2010
    Dzięki, oddam auto do elektryka jak tylko naładuję akumulator.

  8. #7
    Nowy klubowicz
    Dołączył
    27 maj 2015
    Skąd
    Kraków
    Postów
    2
    Auto
    Bravo 1.4 150 Sport
    Rocznik
    2008
    Witajcie,

    Podbiję temat. Auto stało przez miesiąc w garażu, przejechane pod blok 200 metrów i stało nieużywane kolejny miesiąc.
    Po tym czasie auto nie zapala, nie ma mocy, zamiast rozruchu jest tylko "cyk". Nie otwiera się bagażnik, mimo, że chce.

    Pojawiło się dziwne powiadomienie na wyświetlaczu, zdjęcie poniżej.


    94484910_2656994174577478_5710482151896514560_n.jpg


    Czy to jest kwestia naładowania akumulatora?

    Po przekręceniu kluczyka z pozycji standby do uruchomienia silnika i trzymanym przekręceniu kluczyka zegary wariują.

    Uprzedzę od razu, że jestem po operacji i jestem dość unieruchomiony, więc nie mam fizycznej możliwości sprawdzenia tego.

    Z góry dzięki

  9. #8
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,358
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Jak najbardziej akumulator. Trzeba doładować.


 

Podobne tematy

  1. Fiat Bravo 1,2 2001 nie odpala...
    Napisany przez Kubus96 na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 28-12-2014, 22:21
  2. nie odpala fiat bravo 1.6 16
    Napisany przez grefek na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 11-09-2014, 09:10
  3. Fiat bravo kręci ale nie zawsze odpala
    Napisany przez grzechot80 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 14-11-2012, 12:57
  4. Fiat Bravo 1600 16V - nie odpala
    Napisany przez sulex na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 10-10-2011, 12:05
  5. Fiat Bravo 1.4 12v 97r Nie Odpala
    Napisany przez Suchciel na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 03-02-2011, 12:24

Odwiedzający znaleźli nas szukając w sieci

fiat linea 1.4 t-jet nie odpala

fiat linea t-jet nie zapala

bravo ii chek engine kreci nie odpala

fiat bravo ii 1.4 t jet chek engine nie odpala

https://www.iparts.pl