Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
  1. #1
    Nowy klubowicz
    Dołączył
    09 kwiecień 2020
    Skąd
    Austria
    Wiek
    30
    Postów
    29
    Auto
    Fiat Bravo II
    Rocznik
    2007

    Bravo II 1.4 spadki mocy

    Witam jeszcze raz forumowiczów i od razu proszę o pomoc. Od niedawna jestem posiadaczem Bravo II z silnikiem 1.4 90KM. Podczas jazdy gdy nabieram prędkosci i czuc ze samochod ciągnie, obroty idą do góry, nagle czuc ze przod samochodu opada i traci moc. Zaobserwowalem to w zakresie 3 tys obrotow, czyli tam gdzie moment powinien rosnac a on nagle traci czesc mocy. I zazwyczaj złapie taką "zwieche" i reszta drogi do domu wyglada tak ze samochod jedzie ale powoli wchodzi na obroty nawet gdy gaz trzymam w desce. I wydaje mi się ze dzieje się to raczej na cieplym silniku. Check sie nie swieci, bledow brak, cewki byly podmieniane i bez roznicy. Filtry tez wymienione. Zastanawiam sie nad lambdą czy to nie w niej siedzi przyczyna.
    I jeszcze jedno pytanie. Jak przekrece kluczyk na zaplon to w okolicy przepustnicy slychac takie ciche piski i cos kaby przeskakiwalo? To zanim odpale silnik. To moze byc silniczek krokowy, czy cos innego i czy u was tez cos takiego slychac czy tylko u mnie?
    Z gory dziekuje za wszelkie sugetie i podpowiedzi :-)



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    02 luty 2014
    Skąd
    śląsk
    Postów
    86
    Auto
    Grande Punto 1.4 + LPG
    Rocznik
    2007
    Należy podpiąć kompa i sprawdzić parametry wszystkich elementów związanych z zasilaniem silnika: temperatura powietrza ,sonda lambda, ciśnienie powietrza itd.

  4. #3
    Nowy klubowicz
    Dołączył
    09 kwiecień 2020
    Skąd
    Austria
    Wiek
    30
    Postów
    29
    Auto
    Fiat Bravo II
    Rocznik
    2007
    No wiec po dluzszym czasie i nerwach poddalem się. Nie moge polaczyc sie z moim samochodem, MES ciagle pokazuje mi ze ecu nie moze polaczyc sie z laptopem. Nie wiem czy to wina chinskiego kabla czy starego laptopa. Polaczylem sie jedynie wtyczka bluetooth z Torque na telefonie ale bledow brak a innych szczegolowych wskazan nie ma w tym programie. Samochod jezdzi raz tak, raz tak, czasem smiga az milo a czasem pod gorke na 2 biegu nie zabardzo mu idzie. Dzis nawet samo ruszanie szlo ciezko, tak jakby chomiki go napedzaly a nie silnik. Check sie nie zapala, komunikatow na desce brak. Czesto tez jak ruszam czy nawet jak zmieniam bieg na 2 to kolebie samochodem w przod i tyl tak jakbym sprzeglo zle puszczal ale dzieje sie to raczej wtedy jak brakuje mu mocy. Jak moc wraca i smiga fajnie to tego efetktu raczej niema. I mam pytanko jeszcze, czy przy wypadajacym zaplonie swieci sie check czy nie bo mam wrazenie ze on czasem wypada ale nic na desce mi tego nie sygnalizuje, a dzieje sie to jak jade zakąs tam predkoscią i np trzymam 3 tys obrotow i nagle leciutko szarpnie autem jakby podmuch wiatru z przodu dostal przez sekunde. I nie koniecznie musi to byc 3 tys obrotow. Przy roznych obrotsch sie tak dzieje. Nawet przy przyspieszaniu.

  5. #4
    Nowy klubowicz
    Dołączył
    27 luty 2018
    Skąd
    Opole
    Postów
    42
    Auto
    Bravo 1.4 16V
    Rocznik
    2010
    Prawie miesiąc męczysz się z problemem, więc niestety trzeba sięgnąć do kieszeni i pojechać do kogoś ( ASO lub warsztat który ogarnia temat Fiata) kto ma lepszy sprzęt i sprawdzi co się dzieje. Nikt nie jest wróżką i z palca nie da ci sensownej rady.

  6. #5
    Master
    Dołączył
    11 styczeń 2017
    Skąd
    pomorskie
    Wiek
    47
    Postów
    1,347
    Auto
    500X MULTIAIR
    Rocznik
    2016
    Cytat Napisał Pawcio89 Zobacz post
    No wiec po dluzszym czasie i nerwach poddalem się. Nie moge polaczyc sie z moim samochodem, MES ciagle pokazuje mi ze ecu nie moze polaczyc sie z laptopem. Nie wiem czy to wina chinskiego kabla czy starego laptopa. Polaczylem sie jedynie wtyczka bluetooth z Torque na telefonie ale bledow brak a innych szczegolowych wskazan nie ma w tym programie. Samochod jezdzi raz tak, raz tak, czasem smiga az milo a czasem pod gorke na 2 biegu nie zabardzo mu idzie. Dzis nawet samo ruszanie szlo ciezko, tak jakby chomiki go napedzaly a nie silnik. Check sie nie zapala, komunikatow na desce brak. Czesto tez jak ruszam czy nawet jak zmieniam bieg na 2 to kolebie samochodem w przod i tyl tak jakbym sprzeglo zle puszczal ale dzieje sie to raczej wtedy jak brakuje mu mocy. Jak moc wraca i smiga fajnie to tego efetktu raczej niema. I mam pytanko jeszcze, czy przy wypadajacym zaplonie swieci sie check czy nie bo mam wrazenie ze on czasem wypada ale nic na desce mi tego nie sygnalizuje, a dzieje sie to jak jade zakąs tam predkoscią i np trzymam 3 tys obrotow i nagle leciutko szarpnie autem jakby podmuch wiatru z przodu dostal przez sekunde. I nie koniecznie musi to byc 3 tys obrotow. Przy roznych obrotsch sie tak dzieje. Nawet przy przyspieszaniu.
    Jaka wersja MESa?

  7. #6
    Nowy klubowicz
    Dołączył
    09 kwiecień 2020
    Skąd
    Austria
    Wiek
    30
    Postów
    29
    Auto
    Fiat Bravo II
    Rocznik
    2007
    Bodajze 4.2. Wczesniej mialem starszego to najpierw nie chcial sie polaczyc, potem sie polaczyl po kombinacjach z potem COM w laptopie ale pisalo chyba ze bledne ISO. A na tym nowszym znowu nie chce sie w ogole polaczyc. Pisze zeby sprawdzic kabel albo ustawuenia portu COM. Kombinowalem dlugo ale nic z tego. Chyba ze jest ktos mily z Bielska-Bialej kto moglby sie spotkac na chwilke. Oczywiscie za usluge zaplace.
    Ostatnio edytowane przez Pawcio89 ; 04-05-2020 o 13:34


 

Podobne tematy

  1. Spadki napięcia na postoju przy obciążeniu
    Napisany przez bakub na forum 500
    Odpowiedzi: 0
    Ostatni post: 12-01-2019, 21:55
  2. Duże spadki napięcia DOBLO 1,3 D 90KM
    Napisany przez djkk96 na forum Doblo II
    Odpowiedzi: 0
    Ostatni post: 16-07-2018, 17:37
  3. Przerywanie. Spadki mocy?
    Napisany przez borys1717 na forum Bravo II
    Odpowiedzi: 5
    Ostatni post: 10-09-2015, 15:54
  4. Spadki mocy silnika, ale tylko na rozgrzanym.
    Napisany przez mjetek na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 27-04-2014, 23:44
  5. spadki mocy?
    Napisany przez BoRo_26 na forum Bravo, Brava, Marea
    Odpowiedzi: 16
    Ostatni post: 16-04-2013, 21:39

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl