Witamy na Fiat Klub Polska
Strona 3 z 5 PierwszyPierwszy 12345 OstatniOstatni
Posty od 31 do 45 z 69
  1. #31
    Nowy klubowicz
    Dołączył
    18 luty 2017
    Skąd
    Sosnowiec
    Postów
    32
    Auto
    Bravo II 1.4 Gaz
    Rocznik
    2007
    baton23 lub miłosz219 poradziliście sobie z tym problemem?Bo ja dalej mam kłopot.Jutro jadę do mechanika ale nie jestem pozytywnie nastawiony.Może ktoś inny sobie poradził z tym problemem jeszcze?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #32
    Nowy klubowicz
    Dołączył
    21 styczeń 2017
    Skąd
    Bolesław
    Wiek
    42
    Postów
    69
    Auto
    Bravo 1,4 T-jet
    Rocznik
    11.2007
    Ja dalej jestem nie zdiagnozowany.Gdzie mozna sie podpiac zeby sprawdzic cisnienie pompki paliwa? Narazie jestem na urlopie.Za tydzien bede dalej szukal przyczyny.

  4. #33
    Master
    Dołączył
    11 styczeń 2017
    Skąd
    Philippines
    Postów
    1,815
    Auto
    byС– 500X MULTIAIR (chip 175 KM)
    Rocznik
    2016
    Jeśli masz filtr paliwa,to przed nim . Mi w aucie innej firmy sprawdzano na samej pompie ,tam było OK,wtedy sprawdzono na listwie wtryskiwaczy .To zabawa jest ,ale trzeba wykluczać po kolei

  5. #34
    Nowy klubowicz
    Dołączył
    18 luty 2017
    Skąd
    Sosnowiec
    Postów
    32
    Auto
    Bravo II 1.4 Gaz
    Rocznik
    2007
    Wczoraj odebrałem samochód i elektryk się poddał.Wszystko niby jest ok.Mówi że może jeszcze coś z wtryskiwaczem paliwa ale nie ma tego jak sprawdzić.W piątek jadę do innego mechanika.Piszcie jak możecie pomóc....

  6. #35
    Master
    Dołączył
    11 styczeń 2017
    Skąd
    Philippines
    Postów
    1,815
    Auto
    byС– 500X MULTIAIR (chip 175 KM)
    Rocznik
    2016
    Wtryskiwacze u mnie zdemontowano i pojechały do warsztatu wtryskiwaczy,tam oczyszczono ultradźwiękami (tak mi powiedziano) i sprawdzono szczelność ,koszt całości 200 zł

  7. #36
    Nowy klubowicz
    Dołączył
    18 luty 2017
    Skąd
    Sosnowiec
    Postów
    32
    Auto
    Bravo II 1.4 Gaz
    Rocznik
    2007
    Też miałeś ten problem z tym samochodem?Co było nie tak?I co pomogło to z tymi wtryskiwaczami ?

  8. #37
    Master
    Dołączył
    11 styczeń 2017
    Skąd
    Philippines
    Postów
    1,815
    Auto
    byС– 500X MULTIAIR (chip 175 KM)
    Rocznik
    2016
    Miałem z innym ,zachodziła obawa o nieszczelność wtryskiwaczy ,a koszt w japończyku jest ....wysoki. ASO uznało ,że mój model ma problem z przepuszczającymi wtryskiwaczami i tutaj jest przyczyna niedomagań itd. Nie uwierzyłem ,więc mechanik u mnie na wsi zdemontował wtryskiwacze i dał do warsztatu ,który zajmuje się tym. Gdybym posłuchał ASO,to bym do dziś byl klientem Providenta ;(. Swoim postem dałem info,że wykluczenie wtryskiwaczy jako problemu nie jest jakoś drogie w sprawdzeniu i ewentualnym udrożnieniu

  9. #38
    Nowy klubowicz
    Dołączył
    18 luty 2017
    Skąd
    Sosnowiec
    Postów
    32
    Auto
    Bravo II 1.4 Gaz
    Rocznik
    2007
    Miłosz219 poradziłeś sobie z problemem?Miał ktoś jeszcze taki problem?

  10. #39
    Nowy klubowicz
    Dołączył
    21 styczeń 2017
    Skąd
    Bolesław
    Wiek
    42
    Postów
    69
    Auto
    Bravo 1,4 T-jet
    Rocznik
    11.2007
    Bylem na komputerze.Elektryk stwierdził że parametry mam w normie.Zero błędów,pompka paliwa przed listwą wtryskową daje 7 barów. Zrobił mi adaptację do ustawień fabrycznych.Zrobilem 600 km tylko na benzynie i moze jest lepiej.Auto odpalalo od poczatku tygodnia z roznym skutkiem.Raz odpalal za pierwszym razem ale dusil sie przez 3 sekundy.Od 2 d dni auto odpala za 1 razem ale jeszcze go coraz mniej nim rzuca.Niewiem czy to calkiem ustąpi i od czego to poprawa zalezy.W poniedzialek jade na powtorne sprawdzenie parametrów po jezdzie tylko na benzynie.Czyzby gaz powodowal zmiane mapy benzyny? A jak u Ciebie postępy. Moze ktos zna ogarnięty serwis lpg z Landirenzo gdzie jednoznaczenie udzieli odp.na przyczynę problemu odpalania.Czy pytał ktos w Aso o przyczyny takich problemów?
    Ostatnio edytowane przez milosz219 ; 18-08-2017 o 21:28 Powód: Poprawa wpisu

  11. #40
    Nowy klubowicz
    Dołączył
    30 kwiecień 2017
    Skąd
    Katowice
    Wiek
    30
    Postów
    41
    Auto
    Bravo 1.4 16v 90km
    Rocznik
    2007
    Swojego problemu dalej nie rozwiazalem. Był już u gazownikow i obaj stwierdzili ze a gazem jest ok (przejechane ok 7 tys km) mechanik stwierdził że czujniki są ok ale jeszcze przed odpaleniem sprobowac wyciągnąć wtycZkę czujnika temperatury Ale za cholere nie Moje jej wyciagnac. Parę razy było ok jak kilka razy przed odpaleniem przekrecalem kluczyk ( jak w dieselu świece się nagrzewa)
    Zamiaszczam filmik z yt

    https://youtu.be/kalQyJIlR94

  12. #41
    Nowy klubowicz
    Dołączył
    18 luty 2017
    Skąd
    Sosnowiec
    Postów
    32
    Auto
    Bravo II 1.4 Gaz
    Rocznik
    2007
    Ja też mam dalej problem.Elektryk stwierdził że wszystko ok i tylko może jeszcze coś być z wtryskiwaczami paliwa.Mówił że benzyna zostawia jakiś dziwny ślad jak sprawdzał.Wlałem dobrej benzyny i tak jakby na jeden dzień było lepiej bo odpalił za trzecim razem i musiałem dodawać gazu jak zawsze żeby nie zgasł.Później znowu było to samo.Teraz znowu wlałem dobrej benzyny i Kuiłem też STP do gazu i wlałem ale na razie nic nie pomaga.Chyba też pojeżdżę na samym paliwie to może pomoże.Jak jest u Ciebie miłosz219 i olsenoz?

  13. #42
    Nowy klubowicz
    Dołączył
    30 kwiecień 2017
    Skąd
    Katowice
    Wiek
    30
    Postów
    41
    Auto
    Bravo 1.4 16v 90km
    Rocznik
    2007
    Dziś jadę do mechanika z tym czujnikiem temperatury sprawdzić.
    Jeden gazownik polecił żebym przewód podcisnienia gazu na noc odpiął i wtedy będę wiedział że ciśnienie nie "wpuszcza" gazu.
    Jeszcze teorię są żeby mieć więcej niż połowę zbiornika paliwa albo uszczelka pompy paliwa
    Nawet niektórzy mówią że może być wina rozrządu

  14. #43
    Nowy klubowicz
    Dołączył
    18 luty 2017
    Skąd
    Sosnowiec
    Postów
    32
    Auto
    Bravo II 1.4 Gaz
    Rocznik
    2007
    Też słyszałem o rozrządzie ale elektryk powiedział że nie.Pompę paliwa całą wymieniłem i nic nie pomogło,tylko na chwilę.Ale niektórym ponoć pomogło tylko pyt czy mieli identyczne objawy czy podobne.Ja odpalałem awaryjnie z wciśniętym przyciskiem gazu i na początku pomagało ale później znowu to samo.Dzisiaj normalnie odpalałem na benzynie i nawet szybko odpalił bo za trzecim razem.Teraz tak będę odpalał i zobaczę czy cały czas się będzie tak za około trzecim razem odpalał czy później znowu za dwudziestym razem.Mam 3/4 baku paliwa.Olsenoz zaj znać co Ci tam powiedzą i czy coś pomogłoMoże wystarczy tylko na benzynie pojeździć.Jak miałem problem przy odpalaniu to pojeździłem na benzynie i pomogło tylko że na około 2tys km

  15. #44
    Nowy klubowicz
    Dołączył
    30 kwiecień 2017
    Skąd
    Katowice
    Wiek
    30
    Postów
    41
    Auto
    Bravo 1.4 16v 90km
    Rocznik
    2007
    Zakręciłem butle z gazem i mój plan narazie taki:
    Wypaliłem gaz w przewodach i normalnie zostawiłem samochód i jutro zobacZymy jak będzie, jeżeli nie pomoże to następnego dnia wyciągnę wtyczkę od czujnika temperatury a jeśli to nie pomoże to jeszcze dodatkowo odepnę klemy akumulatora na całą noc. Planuje jeździć narazie cały czas na benzynie bo mam krótkie przejazdy do pracy, a potem wracam do domu ponad 450km to znowu załączę gaz
    Jeżeli nic nie pomoże to jestem na wrzesień umówiony do Polusia na Śląsku (polecany mechanik na forum)

  16. #45
    Nowy klubowicz
    Dołączył
    21 styczeń 2017
    Skąd
    Bolesław
    Wiek
    42
    Postów
    69
    Auto
    Bravo 1,4 T-jet
    Rocznik
    11.2007
    Ja juz zrobilem 800 km na benzynie i jest wszystko dobrze.Będzie rano sprawdzany na komputerze i porównanie z parametrami przy adaptacji.Nie wiem co bedzie jal włączę gaz.


 

Podobne tematy

  1. Stilo zgasło i nie chce odpalić
    Napisany przez mentlik na forum Stilo
    Odpowiedzi: 14
    Ostatni post: 13-11-2014, 10:45
  2. Fiat Bravo 1.8 16V GT - nie chce odpalić i ruszyć z parkingu
    Napisany przez wuemstudio na forum Bravo, Brava, Marea
    Odpowiedzi: 14
    Ostatni post: 17-09-2013, 14:13
  3. Fiat Bravo SX 1.4 12v. 1996r. Nie chce odpalić.
    Napisany przez hiszpania1984 na forum Bravo, Brava, Marea
    Odpowiedzi: 14
    Ostatni post: 02-02-2013, 13:31
  4. Nie chce odpalić
    Napisany przez franek552 na forum Siena, Palio
    Odpowiedzi: 16
    Ostatni post: 03-06-2012, 23:20
  5. nie chce odpalić Marea 2.0 20V
    Napisany przez alexsat na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 26-03-2012, 22:06

Odwiedzający znaleźli nas szukając w sieci

landi renzo fiat bravo odpalanie awaryjne

1.4 tjet resetowanie map

bravo 2 korekty 1.4 16v

bravo 2 kasowanie korekt

mapy paliwa fiat bravo 2

51705573 pompa

wgranie map wtrysku do fiat bravo 2

bravo ii 1.4 90km uszczela pompa paliwa

Fiat 1.4 16v 90km problem z uruchomieniem

adaptacja mapy bravo

Tagi dla tego tematu

https://www.iparts.pl