Witamy na Fiat Klub Polska
Strona 1 z 5 123 ... OstatniOstatni
Posty od 1 do 15 z 69
  1. #1
    Nowy klubowicz
    Dołączył
    18 luty 2017
    Skąd
    Sosnowiec
    Postów
    32
    Auto
    Bravo II 1.4 Gaz
    Rocznik
    2007

    Nie chce odpalić.Bravo II 1.4 GAZ.

    Witam.

    Mam taki problem,ktory zaczal sie okolo miesiac temu i sytuacja sie pogarsza.
    Na zimnym silniku samochód nie chce odpalić.Trzeba porzadnie sie napocic by uruchomic silnik nie przekraczajac 30 prob. Pomaga odpalanie awaryjne, ktore polega na przytrzymaniu wlacznika gazu a i wtedy trzeba mocno przygazowac auto by ponownie nie zgaslo. Obroty silnika sa niestabilne i dopiero gdy silnik sie rozgrzeje znika problem z odpalaniem.Miał ktoś taki problem ze swoim Bravo 1.4 90km Gaz?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    ata
    ata jest nieaktywny
    Master
    Dołączył
    26 sierpień 2011
    Skąd
    Szczecin
    Postów
    1,429
    Auto
    Fiat Palio Weekend 1,2 MPI
    Rocznik
    11.1999
    Uszkodzenie w układzie paliwowym i do tego coś z regulatorem obrotów biegu jałowego (przepustnica / silnik krokowy).
    Na początek sprawdź czy masz paliwo, to znaczy czy pompa podaje benzynę do wtrysku.

  4. #3
    Master
    Dołączył
    03 sierpień 2012
    Skąd
    Chełmek (KOS....)
    Wiek
    34
    Postów
    1,827
    Auto
    Audi A4 B6 Avant 1.8T 163 KM 04'
    Rocznik
    10.2004
    Na początku pod komputer,błędy?
    Było: Golf 3 i 4 1.6, Almera 1.5, Stilo 1.6,Alfa 147 1.6, Audi A4 B5 1.8 98'
    Jest: Audi A4 B6 04' 1.8T

  5. #4
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    61
    Postów
    2,591
    Auto
    Bravo 1,4 +Evo 1,4 + Tipo SW EASY 1,4 120KM
    Rocznik
    2011....i....2012....i....2018
    Podpiąć pod komputer to podstawa. Należy sprawdzić co pokazuje czujnik temperatury w kolektorze ssącym. Jeżeli dobrze pali na ciepłym to stawiam właśnie na czujnik ciśnienia i temperatury MAP . Ale aby uniknąć kosztów to rozpocząć od diagnostyki komputerowej .

  6. #5
    Klubowicz
    Dołączył
    09 luty 2012
    Skąd
    Racibórz
    Postów
    258
    Auto
    Fiat Stilo 1.4 6 speed
    Rocznik
    2005
    Żadne map sensory i czujniki, pewnie LPG nie było dawno regulowane i rozjechało tak mapy wtrysku że ma problem z odpaleniem.
    Proponuje zakręcić butle LPG i pośmigać trochę na samej benzynie aby mapy wtrysku się zresetowały.

  7. #6
    Nowy klubowicz
    Dołączył
    06 kwiecień 2016
    Skąd
    Lublin
    Wiek
    37
    Postów
    70
    Auto
    Fiat Bravo 1.4
    Rocznik
    2009
    Najprawdopodobniej masz źle ustawioną instalację LPG. Albo czasy wtrysku gazy są za krótkie albo za długie. Odpowiednio masz za ubogą lub za bogatą mieszankę na gazie. Sterownik silnika nie wie że samochód pracuje na gazie i koryguję czasy wtrysku ale benzyny.
    Zrób tak jak napisał @Alton88, albo odłączyć akumulator na ok 60min to wtedy korekty paliwowe się skasują i przeprowadzić od nowa adaptację

    Masz tu opis procesu jak skasować i ustalić nowe mapy paliwowe
    Procedura skopiowana z innego forum

    Zrób tak:


    -wyczyścić błędy z ECU

    -odłączyć (-) akumulatora na 45 minut

    -podłączyć (-) akumulatora

    -uruchomić silnik na benzynie, nie dotykając gazu na 15 min.

    -wyłączyć silnik i pozostawić na 10 min.

    -uruchomić silnik na benzynie i udać się na jazdę z różnymi stylami - jazda stabilna, dynamiczna, małe, duże przyspieszenie.



    PS., aby nie czekać 45min. można przyspieszyć reset poprzez zwarcie + i - we wtyku, w celu usunięcia pozostałości napięć. Procedurę przeprowadzamy na odłączonym akumulatorze.

    Następnie:

    -usunąć usterki instalacji LPG

    -usunąć błędy sterownika LPG

    -wyregulować nastawy ECU LPG

    PS., jeżeli instalacja LPG będzie wnosiła błędy (uszkodzone/zużyte elementy) ewentualnie źle wyregulowana instalacja LPG, wówczas, po pewnym czasie jeżdżenia na LPG, problem złej pracy silnika będzie powracał.

    Prawidłowo przeprowadzona powyższa procedura gwarantuje przywrócenie stabilnej pracy oraz KOPA silnika. Osobiście testowana.
    Ostatnio edytowane przez Maximus2 ; 28-06-2017 o 19:57

  8. #7
    Nowy klubowicz
    Dołączył
    19 styczeń 2015
    Skąd
    Kraków
    Wiek
    31
    Postów
    11
    Auto
    Bravo ii 1.4 12V
    Rocznik
    2011
    Podobny problem miałem.

    U mnie sprawa wyglądała tak, że uszczelka w pompie paliwa postanowiła poddać się procesowi zniszczenia Pompa pompowała paliwo ale w każdym możliwym kierunku a nie tam gdzie powinna.

    Po naprawie problem zniknął.

    Pozdrawiam

  9. #8
    Nowy klubowicz
    Dołączył
    18 luty 2017
    Skąd
    Sosnowiec
    Postów
    32
    Auto
    Bravo II 1.4 Gaz
    Rocznik
    2007
    Elektryk też mówi że to coś z pompą paliwa.Wiesz może jakie pompy paliwa pasują do silnika 1,4 16V Gaz 90km?

    (Automat) Autor dopisał treść. Post został scalony.

    Oprócz tej Boscha z nr 51705573 bo tą mam

  10. #9
    Nowy klubowicz
    Dołączył
    18 luty 2017
    Skąd
    Sosnowiec
    Postów
    32
    Auto
    Bravo II 1.4 Gaz
    Rocznik
    2007
    Ma ktoś podobny problem?Tylko z Fiatem Bravo 2

  11. #10
    Nowy klubowicz
    Dołączył
    19 styczeń 2015
    Skąd
    Kraków
    Wiek
    31
    Postów
    11
    Auto
    Bravo ii 1.4 12V
    Rocznik
    2011
    opisywane problemy dotyczą bravo ii

  12. #11
    Klubowicz
    Dołączył
    09 luty 2012
    Skąd
    Racibórz
    Postów
    258
    Auto
    Fiat Stilo 1.4 6 speed
    Rocznik
    2005
    Jak już się upierasz przy tej pompie paliwa to zamiast wyłożyć 300zł na nową nie łatwiej najpierw sprawdzić czy podaje prawidłowe ciśnienie?

  13. #12
    Nowy klubowicz
    Dołączył
    18 maj 2016
    Skąd
    Piekary Śląskie
    Postów
    13
    Auto
    Bravo 1,4 16V 90 KM
    Rocznik
    2013
    Witam. Podepnę się pod temat. Posiadam bravo 14. 16v gaz. Też mam problem z odpaleniem na zimnym silniku. Byłem dzisiaj u gazownika i stwierdził że mapy są w porządku, a anomalia występują w pompie paliwa ( słabe ciśnienie ). Czy można wymienić sam wkład czy trzeba wymieniać cały komplet?

  14. #13
    Klubowicz
    Dołączył
    09 luty 2012
    Skąd
    Racibórz
    Postów
    258
    Auto
    Fiat Stilo 1.4 6 speed
    Rocznik
    2005
    Słabe ciśnienie to znaczy jakie?
    Zakręcałeś butle i jazda na samym Pb czy kolejny co zaczyna od dupy strony?

  15. #14
    Nowy klubowicz
    Dołączył
    18 maj 2016
    Skąd
    Piekary Śląskie
    Postów
    13
    Auto
    Bravo 1,4 16V 90 KM
    Rocznik
    2013
    Nie mam zakręconej butli. Auto ma przejechane 43 tyś od nowości w tym 33 tyś na gazie instalacja Stag z górnej półki. Nie chce mi się wierzyć że wysiadła pompa paliwa przy tak małym przebiegu. Paliwa w baku mam zawsze 3/4 a jak jest w połowie to jadę dotankować. ( ani razu nie dopuściłem do rezerwy) . Byłem dzisiaj na komputerze i nie wykrył żadnych błędów poza jednym który się wyświetlił po ciężkim uruchomieniu auta ( po zapaleniu nie chodził na 3 i 4 cylindrze) błędy zostały skasowane i zresetowane mapy. Auto po zapaleniu jedzie idealnie można jechać nawet do odcinki i nic się nie dzieje. A cha jeszcze został wyczyszczony czujnik ciśnienia bezwzględnego (tak powiedzieli w serwisie ). Proszę wszystkich o pomoc w tym temacie. Zakręcę butlę z gazem i dam znać.

  16. #15
    Nowy klubowicz
    Dołączył
    18 maj 2016
    Skąd
    Piekary Śląskie
    Postów
    13
    Auto
    Bravo 1,4 16V 90 KM
    Rocznik
    2013
    Witam ponownie. Kolega Kon5rad miał 100% racji. Wymontowałem pompę paliwa z baku i znalazłem taką kostkę z zaworkiem. Wypiąłem ją i tam w środku jest taka mała uszczelka płaska, która u mnie się rozleciała i było jej tylko połowę a reszta pokruszyła się do zbiornika paliwa(paliwo leciało z powrotem do zbiornika a nie do przewodu zasilającego listwę wtryskową) Uszczelkę dorobiłem z przewodu paliwowego zamontowałem pompę do baku i samochód odpalił za pierwszym razem. Problem zniknął, najważniejsze że nie trzeba kupować całej pompy za 500zł. W serwisie nie bawiliby się w takie rzeczy i zamontowali by nową za 800zł+ montaż czyli około 1000 zł. U mnie temat jest zamknięty.


 
Strona 1 z 5 123 ... OstatniOstatni

Podobne tematy

  1. Stilo zgasło i nie chce odpalić
    Napisany przez mentlik na forum Stilo
    Odpowiedzi: 14
    Ostatni post: 13-11-2014, 10:45
  2. Fiat Bravo 1.8 16V GT - nie chce odpalić i ruszyć z parkingu
    Napisany przez wuemstudio na forum Bravo, Brava, Marea
    Odpowiedzi: 14
    Ostatni post: 17-09-2013, 14:13
  3. Fiat Bravo SX 1.4 12v. 1996r. Nie chce odpalić.
    Napisany przez hiszpania1984 na forum Bravo, Brava, Marea
    Odpowiedzi: 14
    Ostatni post: 02-02-2013, 13:31
  4. Nie chce odpalić
    Napisany przez franek552 na forum Siena, Palio
    Odpowiedzi: 16
    Ostatni post: 03-06-2012, 23:20
  5. nie chce odpalić Marea 2.0 20V
    Napisany przez alexsat na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 26-03-2012, 22:06

Odwiedzający znaleźli nas szukając w sieci

landi renzo fiat bravo odpalanie awaryjne

1.4 tjet resetowanie map

bravo 2 korekty 1.4 16v

bravo 2 kasowanie korekt

mapy paliwa fiat bravo 2

51705573 pompa

wgranie map wtrysku do fiat bravo 2

bravo ii 1.4 90km uszczela pompa paliwa

Fiat 1.4 16v 90km problem z uruchomieniem

adaptacja mapy bravo

Tagi dla tego tematu

https://www.iparts.pl