Witamy na Fiat Klub Polska
Posty od 1 do 5 z 5
  1. #1
    Nowy klubowicz
    Dołączył
    02 listopad 2017
    Skąd
    Rzeszów
    Wiek
    25
    Postów
    5
    Auto
    Bravo 1.6 Turbo
    Rocznik
    1997

    problem ze sprzęgłem

    Witam wszystkich. Mam pewien problem ze swoim bravolotem, mianowicie czasem zdarza się, że pomimo wyciągnięcia sprzęgła w podłogę, nie wysprzeglika do końca. Próbowałem podciągnąć linkę i teraz pedał sprzęgła mam z 10cm nad hamulcem, ale nadal czasem potrafAle się zaciąć. Przy wyłączonym silniku biegi chodzą jak w masło, problem pojawia się tylko podczas pracy. Próbowałem nawet wbić bieg I na wciśniętym pedał sprzęgła odpalić, ale auto szarpnęło w przód, po ponownej próbie udało się rozpiąć sprzęgło i dojechać do domu.
    Czy to może być wina sprzęgła? Czy też łożysko oporowe siadło?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    51
    Postów
    733
    Auto
    marea 1,9 JTD 105 / Bravo 1,9 jtd 105 kucy
    Rocznik
    1999/2000
    Sprawdź poduszki pod silnikiem

  4. #3
    Nowy klubowicz
    Dołączył
    02 listopad 2017
    Skąd
    Rzeszów
    Wiek
    25
    Postów
    5
    Auto
    Bravo 1.6 Turbo
    Rocznik
    1997
    Nie rozumiem jak przyczyną tego mogłyby być poduszki, skoro to nie problem ze zmienianiem biegów, lecz problem z wysprzęglaniem.
    Podczas tego 'zacięcia', odpalając silnik na biegu i wciśniętym sprzęgle, auto ciągnie w przód, jakby nie rozłączyło docisku od tarczy.

  5. #4
    Doświadczony klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    kraśnik
    Wiek
    51
    Postów
    733
    Auto
    marea 1,9 JTD 105 / Bravo 1,9 jtd 105 kucy
    Rocznik
    1999/2000
    Może tak być, że poduszka silnika, padła, silnik poszedł do przodu i linki zmiany biegów są napięte

  6. #5
    Nowy klubowicz
    Dołączył
    02 listopad 2017
    Skąd
    Rzeszów
    Wiek
    25
    Postów
    5
    Auto
    Bravo 1.6 Turbo
    Rocznik
    1997
    Nie, to nie wina poduszek. Wyjąłem skrzynie i okazało się że słońce jest nie równo starte, w tarczy brakuje kilka zwoi sprężyn i łożysko oporowe szumi dosyć głośno. Jutro zakładam Nowy zestaw valeo.
    I nie mam linek, lecz drążek i cięgna.


 

Podobne tematy

  1. Problem ze sprzęgłem
    Napisany przez beny2590 na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 29-12-2017, 11:16
  2. Problem ze sprzęgłem.
    Napisany przez Jachu1 na forum Cinquecento, Seicento
    Odpowiedzi: 3
    Ostatni post: 25-12-2015, 18:23
  3. CC 900 problem ze sprzęgłem (?)
    Napisany przez milky na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 29-09-2014, 10:32
  4. wysokość pedału sprzęgła - problem ze sprzęgłem.
    Napisany przez bzykol na forum Stilo
    Odpowiedzi: 9
    Ostatni post: 06-04-2014, 18:52
  5. Problem ze sprzęgłem
    Napisany przez kwiat81 na forum Ducato III
    Odpowiedzi: 3
    Ostatni post: 12-06-2009, 08:18

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl