Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 17
  1. #1
    Nowy klubowicz
    Dołączył
    20 wrzesień 2013
    Skąd
    Legnica
    Wiek
    41
    Postów
    17
    Auto
    fiat palio weeakend 1.6 Beznyna/LPG
    Rocznik
    10.1999

    ładowanie problem z aku

    jestem nowy mam pytanko byłem u elektryka ładowanie przy włączonym silniku 13,80 po dodaniu gazu bez zmian. powiedziano mi , że do wymiany regulatro do roboty. jakie powinno być prawidłowe ładowanie. fiat palio weeakend 1,6 16v . sary kilku letni akumulator po ładowaniu przez 21 godz padł po dwóch dniach. Nowy od wczoraj daje jeszcze rade elektryk może zrobic dopiero w poniedziałek czy przy takim ładowaniu można jęździć czy lepiej odstawić na kołki i poczekać i czy odłączyć lepiej aku. Dzieki serdeczne za pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Od 13.8 -14.2 V to jest prawidłowe ładowanie pod obciążeniem. Poszukaj na forum, tematy takie się powtarzają

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #3
    Nowy klubowicz
    Dołączył
    20 wrzesień 2013
    Skąd
    Legnica
    Wiek
    41
    Postów
    17
    Auto
    fiat palio weeakend 1.6 Beznyna/LPG
    Rocznik
    10.1999
    dzieki bede szukał. to było bez obciążenia. ale lepiej wymienić regulator?

  5. #4
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Sprawdzić pod obciążeniem. Jeśli bedzie poniżej normy wymienić

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  6. #5
    Nowy klubowicz
    Dołączył
    20 wrzesień 2013
    Skąd
    Legnica
    Wiek
    41
    Postów
    17
    Auto
    fiat palio weeakend 1.6 Beznyna/LPG
    Rocznik
    10.1999
    Mam jeszcze jedno pytanie. Czy źle dokręcone klemy na aku(-) mogą mieć wpływ na odczytanie prądu ładowania. Klema była słabo dokręcona przekręcała się i czy wymiana klem na nowe bo już są trochę nadszarpnięte przez czas mogą rozwiązać problem.

  7. #6
    Master
    Dołączył
    03 sierpień 2012
    Skąd
    Chełmek (KOS....)
    Wiek
    29
    Postów
    1,749
    Auto
    Audi A4 B5 Sedan 1.8 ADR 125KM 98'
    Rocznik
    10.1998
    Cytat Napisał minio21 Zobacz post
    bo już są trochę nadszarpnięte
    Nie da się jej jakoś dokręcić, możesz je jeszcze ewentualnie wyczyścić i wtedy będziesz wiedział czy to jest przyczyną

  8. #7
    Nowy klubowicz
    Dołączył
    20 wrzesień 2013
    Skąd
    Legnica
    Wiek
    41
    Postów
    17
    Auto
    fiat palio weeakend 1.6 Beznyna/LPG
    Rocznik
    10.1999
    Dokręciłem ale i tak mają luz, wydaje mi się, że ich "służba" we flocie fiata dobiegła końca koszty to kilka złotych więc chyba lepiej najpierw to wymienić sprawdzić potem ładowanie i jak będzie ok to bede śmigał a jak nie to altek do roboty. Jeszcze pytanko czy w palio 1,6 16v 99r trzeba ściągać wspomaganie, żeby go wyciągnąć tak i powiedział elektryk?

  9. #8
    Doświadczony klubowicz
    Dołączył
    03 sierpień 2012
    Skąd
    Sępólno Krajeńskie
    Wiek
    31
    Postów
    911
    Auto
    Fiat Palio Weekend 1.6 16V benzyna/LPG
    Rocznik
    1999
    Wyczyść dobrze styki i klemy, bez obciążenia na akumulatorze powinno być około 12.5 - 12.6V a pod obciążeniem 13.8- 14.5V

  10. #9
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał turek86 Zobacz post
    Wyczyść dobrze styki i klemy, bez obciążenia na akumulatorze powinno być około 12.5 - 12.6V a pod obciążeniem 13.8- 14.5V
    Coś kolego pomieszałeś, chyba że masz na myśli zgaszony - zapalony silnik ?

  11. #10
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał markshall Zobacz post
    Coś kolego pomieszałeś, chyba że masz na myśli zgaszony - zapalony silnik ?
    Fakt chyba chodziło o 13.8-14.5 na zapalonym i 12.5-12.6 na zgaszonym
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  12. #11
    Doświadczony klubowicz
    Dołączył
    03 sierpień 2012
    Skąd
    Sępólno Krajeńskie
    Wiek
    31
    Postów
    911
    Auto
    Fiat Palio Weekend 1.6 16V benzyna/LPG
    Rocznik
    1999
    Cytat Napisał markshall Zobacz post
    Coś kolego pomieszałeś, chyba że masz na myśli zgaszony - zapalony silnik ?
    Dokładnie o to mi chodziło

  13. #12
    Master
    Dołączył
    31 styczeń 2009
    Skąd
    Sosnowiec
    Postów
    1,811
    Auto
    GP estiva B&M,Laguna 2PH2 2,0 LPG grandtour, Clio 3PH1 1,2 75KM
    Rocznik
    2010 2007 2005
    12,6 na zgaszonym to minimum np po nocnym staniu w zeszłą zime na 6-cio letnim akumulatorze miałem 12,5 przy mrozach rzedu -20

    a co do ładowania szczytowego to przy zapalonych światłach, dmuchawie na "2" i awaryjne miałem 13,6 i jakos aku dawał sobie bez problemu rade - wykonczyła go dziura w którą "wskoczyłem" - urwałą sie cela no i pokazywał 10,5v - raz udało sie odpalic ale drugi raz juz nie przeszło
    GPestiva B&M exotica, Renault Laguna 2 PH2 2,0 F4R+ LPG GrandTour Tech Line - Série Limitée, Renault Clio 3 PH1 1,2 75KM D4F Expression

  14. #13
    Doświadczony klubowicz
    Dołączył
    07 wrzesień 2012
    Skąd
    Żory
    Wiek
    40
    Postów
    152
    Auto
    Siena 1.6 16V
    Rocznik
    1998
    Ponieważ ostatnio podczas jazdy zajarzyła mi się kilka razy lampka od ładowania i zgasła, zresztą na wieki, bo teraz nawet po włączeniu stacyjki się nie zapala, sprawdziłem prąd na akumulatorze. Przy zgaszonym silniku było 12.25V, wolne obroty i wszystko wyłączone 13.8, wolne obroty i załączone światła mijania, ogrzewanie szyby, lampka oświetlenia wnętrza, wentylator na max. napięcie na akumulatorze wynosiło 12.8. Mam nowy alternator, założony w wakacje, czy to wskazuje na uszkodzony regulator napięcia?

  15. #14
    Doświadczony klubowicz
    Dołączył
    03 sierpień 2012
    Skąd
    Sępólno Krajeńskie
    Wiek
    31
    Postów
    911
    Auto
    Fiat Palio Weekend 1.6 16V benzyna/LPG
    Rocznik
    1999
    Prawdopodobnie żarówka do wymiany

  16. #15
    Doświadczony klubowicz
    Dołączył
    07 wrzesień 2012
    Skąd
    Żory
    Wiek
    40
    Postów
    152
    Auto
    Siena 1.6 16V
    Rocznik
    1998
    Tak, domyśliłem sie ale czy reszta parametrów w normie?


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Ładowanie - pytanie
    Napisany przez tomxx na forum Siena, Palio
    Odpowiedzi: 18
    Ostatni post: 18-04-2012, 07:46
  2. ładowanie akumulatora.
    Napisany przez krtwwl34 na forum Forum ogólne o Fiat
    Odpowiedzi: 39
    Ostatni post: 03-02-2012, 23:33
  3. [akumulator] Ładowanie aku w Bravo
    Napisany przez W4MP na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 20-03-2010, 13:36
  4. [alternator] SEICENTO - ładowanie??
    Napisany przez gawor06 na forum Cinquecento, Seicento
    Odpowiedzi: 5
    Ostatni post: 03-02-2009, 11:48
  5. marea ładowanie heeeelp
    Napisany przez memoviper na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 21-01-2009, 12:04

Odwiedzający znaleźli nas szukając w sieci

ljakie prawidlowe ladowanie fiat siena 1.6 16v

Tagi dla tego tematu

http://www.iparts.pl