Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    06 maj 2013
    Skąd
    Łódź
    Postów
    34
    Auto
    Croma 1.9 150KM aut. Dynamic + InstantNav
    Rocznik
    09.2010 FL

    Komunikat "Skontrolowac system zabezpieczenia pojazdu"

    Witam,

    pojawił mi się ostatnio komunikat jak w temacie "Skontrolowac system zabezpieczenia pojazdu". Szukałem i nie znalazłem podpowiedzi co to może być.
    Po uruchomieniu samochodu świeci się cały czas żółta kłódka z samochodem, nie miga, nie gaśnie i teraz uwaga, ... po przejechaniu 5-10 km wyłączeniu samochodu i ponownym uruchomieniu samochód uruchamia się bez żadnego komunikatu i nie świeci się żółta kontrolka.

    Czy ktoś to miał wcześniej, jakieś podpowiedzi ? Baterie w kluczyku są nowe i sprawdzałem obydwa.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    14 lipiec 2012
    Skąd
    Piaseczno
    Wiek
    34
    Postów
    872
    Auto
    Croma 2.4 JTD
    Rocznik
    2006
    jeśli to pojedynczy przypadek to nie ma się tym co przejmować. miałem tak może ze 2-3 razy. raz zam wywołałem, tak jakby. auto było zamknięte, alarm uzbrojony. z pilota "otworzyłem auto". drzwi się odblokowały, słyszałem więc pociągnąłem za klamkę. drzwi się otworzyły i alarm zaczął wyć. ponownie na pilocie wcisnąłem otwartą kłódeczkę i się wyłączył. na wyświetlaczy świecił się na żółto symbol kłódki, nie pamiętam komunikatu. silnik się uruchomił bez problemu. po wyłączeniu silnika i ponownym uruchomieniu już nic się nie świeciło. w instrukcji kiedyś czytałem że auto w ten sposób informuje o wykrytej próbie włamania. może to właśnie to. drugi raz jak zobaczyłem tą kontrolkę to auto stało na parkingu przed markierem, podejrzewam że od kogoś drzwiami dostało lub ktoś się o nie oparł.

    jak problem będzie się powtarzał to sprawdź stacyjkę, było już kilka tematów o tym na forum.
    Pozdrawiam


  4. #3
    Doświadczony klubowicz
    Dołączył
    11 marzec 2014
    Skąd
    Kraków
    Wiek
    34
    Postów
    757
    Auto
    Croma II FL 1.9 JTDm 150@184 KM automat
    Rocznik
    12.2010
    U mnie taki komunikat się pojawił parę razy (plus blokowanie kluczyka w pozycji między OFF a ON) przed padnięciem akumulatora


 

Podobne tematy

  1. Komunikat "sprawdź świece żarowe..."
    Napisany przez Armoth na forum Croma
    Odpowiedzi: 30
    Ostatni post: 08-12-2017, 09:47
  2. komunikat "zle warunki do wykonania testu"
    Napisany przez gorylpl1 na forum Diagnostyka, interfejsy, kody błędów
    Odpowiedzi: 9
    Ostatni post: 26-10-2017, 11:47
  3. "Check Vehicle Protection System"
    Napisany przez Emenems-m na forum Croma
    Odpowiedzi: 54
    Ostatni post: 11-09-2017, 14:16
  4. Odpowiedzi: 8
    Ostatni post: 16-01-2014, 12:12
  5. Nie grzeją świece żarowe, komunikat "Preheat Fault"
    Napisany przez fenix na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 16-01-2009, 15:37

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl