Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 17

Temat: Podłączenie USB  

  1. #1
    Nowy klubowicz
    Dołączył
    16 grudzień 2012
    Skąd
    Będzin
    Postów
    20
    Auto
    FIAT Bravo 1.6 M-JET

    Podłączenie USB

    Witam.

    Mam w swoim bravo wejście usb na środku konsoli przy drążku zmiany biegów. Opisane jest jako windows mobile. Czy jest możliwość podłączenia pendrive z MP3 i odtwarzania muzyki przez radio? podłączałem pendrive ale niewiem jak skonfigurować b%m żeby to działało
    Z góry dzięki za pomoc



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    nic nie konfigurujesz, wsadzasz pena i śmiga, a jak ci się nie załącza media player to wciskasz na kierownicy prawy górny przycisk służący do zmiany między radio/cd/USB. ściągnij z działu download instrukcje i wszystko będzie jasne.

  4. #3
    Nowy klubowicz
    Dołączył
    20 luty 2013
    Skąd
    Kraków
    Wiek
    29
    Postów
    7
    Auto
    Bravo 1.9
    Rocznik
    2007
    Chciałem odświeżyć temat... W moim Bravo z 2007 roku raz załącza się pendrive a raz go nie wykrywa. Pen miga ale przełączając na kierownicy nie znajduje go i przerzuca tylko pomiędzy CD a Radiem. Macie jakieś pomysły co by z tym zrobić? Jak kupiłem auto miałem język włoski wgrałem jeżyk Polski (który ściągnąłem z tej strony). Jeszcze czasami jakby płyta nie chciała się wysunąć trzeba nacisnąć kilka razy a czasami wychodzi bez problemu.

    Miał ktoś takie problemy kiedyś? można zaktualizować Blue&me ?

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    zapomniałem dodać jeszcze, że migał stan przejechanych km. Gdzieś wyczytałem, że dzieje się tak w przypadku, gdy nie może się podłaczyć z jakimś podzespołem. Może chodzi tu właśnie o to USB??

  5. #4
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    Cytat Napisał arek409 Zobacz post
    zapomniałem dodać jeszcze, że migał stan przejechanych km
    to jest efekt tego że masz nie wykasowana inspekcję. poszukaj na forum bo kiedyś to tłumaczyłem bo też to miałem. Co do USB to mi ostatnio też sie tak dzieje i bywa że w połowie odtwarzania przerywa. Tyle że dzieje się to tylko na penie 16GB więc ja to tłumaczę za dużą pojemnością pamięci. a jaką pamięć ty wkładasz?

  6. #5
    Nowy klubowicz
    Dołączył
    20 luty 2013
    Skąd
    Kraków
    Wiek
    29
    Postów
    7
    Auto
    Bravo 1.9
    Rocznik
    2007
    Ja wkładam 8 GB. Też czytałem gdzieś że może być w tym problem. A z tą inspekcją o co dokładnie chodzi? zaraz poszukam tego na forum.

  7. #6
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Może pen jest za wolny, obsługa jego napisana jest byle jak i stąd takie hocki klocki..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  8. #7
    Klubowicz
    Dołączył
    24 lipiec 2012
    Skąd
    DJ
    Postów
    315
    Auto
    Skoda Octavia 1,9 TDI
    Rocznik
    2000
    Cytat Napisał arek409 Zobacz post
    zapomniałem dodać jeszcze, że migał stan przejechanych km.
    To nie olej tylko trzeba zrobić osiowanie proxy. Centralki nie są ze sobą skonfigurowane

  9. #8
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    Cytat Napisał Damian-jg Zobacz post
    To nie olej tylko trzeba zrobić osiowanie proxy.
    nie olej a serwis/inspekcja. polecam uważniejsze czytanie. nie wprowadzaj kolegi w błąd z tym osiowaniem. może być tak że wystarczy zdjąć kleme i założyć i będzie ok. poczytaj o tym bo już o tym kiedyś pisaliśmy
    Ostatnio edytowane przez seth ; 01-03-2013 o 19:51

  10. #9
    Klubowicz
    Dołączył
    24 lipiec 2012
    Skąd
    DJ
    Postów
    315
    Auto
    Skoda Octavia 1,9 TDI
    Rocznik
    2000
    Cytat Napisał seth Zobacz post
    nie olej a serwis/inspekcja. polecam uważniejsze czytanie. nie wprowadzaj kolegi w błąd z tym osiowaniem. może być tak że wystarczy zdjąć kleme i założyć i będzie ok. poczytaj o tym bo już o tym kiedyś pisaliśmy
    Lepszego źródła niż prosto ze szkoleń fiata jeszcze nie znalazłem

  11. #10
    Nowy klubowicz
    Dołączył
    20 luty 2013
    Skąd
    Kraków
    Wiek
    29
    Postów
    7
    Auto
    Bravo 1.9
    Rocznik
    2007
    Odpiąłem dzisiaj klemy (obie) tak na ok 5 minut zresetował się i wszystko działa tak jak powinno (tak mi się wydaje). Zobaczymy co będzie jutro. Więc może wystarczyło to jako rozwiązanie problemu.

    Po odpięciu klem wyskoczył błąd hold hilder (tak na marginesie nie wiedziałem, że nawet coś takiego mam) ale ruszyłem autem kawałek przejechałem i zgasło.

    Dziękuję wszystkim za pomoc.

    Mam jeszcze jedno pytanie odnośnie komputera i średniego spalania i chwilowego spalania.
    Mianowicie gdy jadę na biegu bez wciśniętego gazu komputer pokazuje spalanie na poziomie 50 l/km gdy wcisnę pedał gazu spalanie maleje... czy nie powinno być odwrotnie :mina

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Czasami najprostsze rozwiązanie jest najlepsze. Zobaczymy co będzie się działo jutro

  12. #11
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    na chwilowe spalanie bym nie patrzył.

  13. #12
    Klubowicz
    Dołączył
    09 październik 2011
    Skąd
    warszawa
    Postów
    147
    Auto
    SsangYong korando 2.0d była Croma 1,9jtdm 120km
    Rocznik
    11.2012

    Question

    [QUOTE=arek409;123916]Mianowicie gdy jadę na biegu bez wciśniętego gazu komputer pokazuje spalanie na poziomie 50 l/km gdy wcisnę pedał gazu spalanie maleje... czy nie powinno być odwrotnie :mina

    A nie masz ustawione km/l ?

  14. #13
    Nowy klubowicz
    Dołączył
    07 czerwiec 2013
    Skąd
    Trójmiasto
    Postów
    4
    Auto
    Bravo 1.9 Multijet
    Rocznik
    2007
    Ja posiadam wersje z portem USB (obok logo Windows Mobile) ale bez systemu Blue&Me.
    Czy ktoś wobec tego wie, jak ustawić odtwarzaną muzykę z USB po kolei, a nie losowo? Grzebałem w funkcjach radia, szukłem na forach, ale zupełnie nie mogę dojść do jakichkolwiek ustawień Mediaplayer'a.

  15. #14
    Moderator
    Dołączył
    15 wrzesień 2008
    Skąd
    Biała Podlaska
    Wiek
    30
    Postów
    8,249
    Auto
    Peugeot 407
    Rocznik
    2004
    Cytat Napisał TTomek Zobacz post
    Czy ktoś wobec tego wie, jak ustawić odtwarzaną muzykę z USB po kolei, a nie losowo?
    masz w menu z kierownicy.

  16. #15
    Nowy klubowicz
    Dołączył
    07 czerwiec 2013
    Skąd
    Trójmiasto
    Postów
    4
    Auto
    Bravo 1.9 Multijet
    Rocznik
    2007
    Cytat Napisał seth Zobacz post
    masz w menu z kierownicy.
    No właśnie nie mam. Na kierwonicy mam w sumie 6 przycisków: strzałki dół/góra, głośność +/-, muting, SRC. W wersji z B&M jest więcej przycisków


 
Strona 1 z 2 12 OstatniOstatni

Odwiedzający znaleźli nas szukając w sieci

fiat brava radio usb

fiat bravo nie dziala usb

usb fiat bravo

fiat bravo 2 radio usb

fiat bravo ii radio instrukcja

windows mobile fiat croma

windows mobile fiat bravo

fiat bravo radio usb

usb fiat bravo ii

fiat bravo mp3 usb

bravo usb

fiat bravo 2 usb

fiat bravo mp3 losowe wybieraniefiat bravo 2007r ustawienia odtwarzacza muzyki z pendrivefiat bravo 2 2008 usbusb w fiat bravofiat bravo 2 windows mobilegniazdo pendriwe usb w fiacie bravobravo muzyka z pendrivewindows fiat bravofiat bravo pendrajw

Tagi dla tego tematu

http://www.iparts.pl