Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 25
  1. #1
    Master
    Dołączył
    04 grudzień 2012
    Skąd
    Łęczyca
    Wiek
    23
    Postów
    1,564
    Auto
    1.6 16V Brava

    problem czy nie problem

    dziś jechałem swoja Brava 1.6 16V do domu około 30 km i jest ślisko więc tak utrzymywałem prędkość 60 km/h na czwartym biegu czasami 70 km/h. ale na jednym odciunku krajowym było ładnie i leciałem około 100 - 110 km/h. Gdy już miałem jakieś 5 km do domu, zaczoł chodzić wiatrak od schładzania silnika, ale wskaznik temp. nie pokazywał mi nawet 90 stopni może z 70. Czy tak powinno być czy jest coś z jakąś czujką czy termostat szfankuje. Proszę o rady i odpowiedzi.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    01 styczeń 2013
    Skąd
    malopolska
    Postów
    74
    Auto
    Marea 1.6 16V
    Rocznik
    99
    W tym silniku są dwie czujki temperatury, jedna podaje sygnał do ECU druga do deski rozdzielczej.Pomierz parametry na rozgrzanym silniku i będziesz znał odpowiedź czy to problem czy nie. Ale to że wiatrak włączył się w trakcie jazdy to raczej jest problem, zwłaszcza w zimie.

  4. #3
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Termostat szfankuje na pewno bo powinien trzymać zawsze 90'C ale faktycznie trzeba sprawdzić czy jest to błędny odczyt czy faktycznie termostat pada.. Wentylator to następna sprawa..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  5. #4
    Master
    Dołączył
    04 grudzień 2012
    Skąd
    Łęczyca
    Wiek
    23
    Postów
    1,564
    Auto
    1.6 16V Brava
    mechanik wlasnie mi mówił ze coś z termostatem..

  6. #5
    Klubowicz
    Dołączył
    01 styczeń 2013
    Skąd
    malopolska
    Postów
    74
    Auto
    Marea 1.6 16V
    Rocznik
    99
    Termostat raczej nie załącza wentylatora... A czujniki temperatury są przy bloku silnika, więc jeżeli termostat padł to na pewno nie włączyłby się wentylator przy wskazaniach "70st" chyba ze padł i termostat i czujnik, ale w to wątpię.

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    O widzę duże podobieństwa: http://fiatklubpolska.pl/panda-442/brak-ogrzewania-6727/

  7. #6
    Master
    Dołączył
    04 grudzień 2012
    Skąd
    Łęczyca
    Wiek
    23
    Postów
    1,564
    Auto
    1.6 16V Brava
    ale mi samochód ogrzewa.. w środku jest ciepło..

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    a czym mam zmiezyć te temperatury

  8. #7
    Nowy klubowicz
    Dołączył
    13 grudzień 2012
    Skąd
    Bialystok
    Wiek
    25
    Postów
    6
    Auto
    Fiat Siena 1.6 106 km
    Sory ze tak sie wpieprzam ale nikt mi nie odpisuje.Pomóżcie!!! Przyszła zima i są problemy. Silnik jak jest zimny to faluje na obrotach nie trzyma równych obrotów. I Jak ruszam na zimnym silniku i jak zatrzymam się na światłach to gaśnie a gdy się rozgrzeje jestto samo a jak zgasz i odpale go to jest wszystko ok. Co to możne być? Dodam ze to benzyna i ma 132 tys przebiegu

  9. #8
    Master
    Dołączył
    07 grudzień 2012
    Skąd
    Bielsko
    Wiek
    57
    Postów
    1,709
    Auto
    Bravo 1,4 i Grande1.2
    Rocznik
    2011 ........ i ......2009
    Przede wszystkim ,wentylator chłodnicy jest załączany przez czujnik temperatur, który jest wkręcony w chłodnicę.

  10. #9
    Master
    Dołączył
    04 grudzień 2012
    Skąd
    Łęczyca
    Wiek
    23
    Postów
    1,564
    Auto
    1.6 16V Brava
    to czemu mogła mi się włonzyc.. moze dlatego ze jechalem na 4 biegu 70

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    a czy jest taka możliwość ze jakiś wężyk mogłem zawadzić i urwać go czy nie? Czy chłodnice uszkodzić?

  11. #10
    Klubowicz
    Dołączył
    01 styczeń 2013
    Skąd
    malopolska
    Postów
    74
    Auto
    Marea 1.6 16V
    Rocznik
    99
    Cytat Napisał pawel20 Zobacz post
    Sory ze tak sie wpieprzam ale nikt mi nie odpisuje.Pomóżcie!!! Przyszła zima i są problemy. Silnik jak jest zimny to faluje na obrotach nie trzyma równych obrotów. I Jak ruszam na zimnym silniku i jak zatrzymam się na światłach to gaśnie a gdy się rozgrzeje jestto samo a jak zgasz i odpale go to jest wszystko ok. Co to możne być? Dodam ze to benzyna i ma 132 tys przebiegu
    Wpisz w wyszukiwarkę falujące obroty i będziesz miał setki wypowiedzi co to może być. Jak nie pomogą zabiegi które już zostały opisane to zadaj to pytanie jeszcze raz z tym że z informacja że sprawdziłeś już wszystkie czujniki lub że je wymieniłeś i że nie pomogło.

    [COLOR="gray"](Automat) Autor dopisał treść. Post został scalony.[/COLOR]

    Cytat Napisał KOBRA Zobacz post
    Przede wszystkim ,wentylator chłodnicy jest załączany przez czujnik temperatur, który jest wkręcony w chłodnicę.
    Masz rację. Czyli możliwe że tylko ten czujnik bimetalowy trzeba wymienić.

    CichyJerry. Włącz samochód na postoju i popatrz kiedy włącza się wentylator. Jeżeli dużo poniżej 90st to wiesz co trzeba wymienić.

  12. #11
    Master
    Dołączył
    04 grudzień 2012
    Skąd
    Łęczyca
    Wiek
    23
    Postów
    1,564
    Auto
    1.6 16V Brava
    tylko od 3 tyg nigdy mi nie pokazuje 90

  13. #12
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał CichyJerry Zobacz post
    to czemu mogła mi się włonzyc.. moze dlatego ze jechalem na 4 biegu 70
    Jadąc 70km/h w dodatku w dodatku w warunkach zimowych silnik chłodzi się aż nadto bez wentylatora.. Nie powinien się włączać..

    Cytat Napisał zwora2 Zobacz post
    Wpisz w wyszukiwarkę falujące obroty i będziesz miał setki wypowiedzi co to może być. Jak nie pomogą zabiegi które już zostały opisane to zadaj to pytanie jeszcze raz z tym że z informacja że sprawdziłeś już wszystkie czujniki lub że je wymieniłeś i że nie pomogło.
    pawel20 - kolega zwora2 ma zwyczajnie racje. Zacznij od podstaw, poszukaj trochę..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  14. #13
    Master
    Dołączył
    04 grudzień 2012
    Skąd
    Łęczyca
    Wiek
    23
    Postów
    1,564
    Auto
    1.6 16V Brava
    dziś jechałem tą samą drog[COLOR="#FF0000"]ę[/COLOR] i to i troch[COLOR="#FF0000"]ę[/COLOR] po miej[COLOR="#FF0000"]ś[/COLOR]cie i nie [COLOR="#FF0000"]włączył [/COLOR][COLOR="#FF0000"](matko jak Ty to napisałeś :O) [/COLOR]sie wentylator
    Ostatnio edytowane przez byrrt ; 08-01-2013 o 20:55 Powód: kolego dbaj trochę o ortografię..

  15. #14
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Cytat Napisał zwora2 Zobacz post
    Przede wszystkim ,wentylator chłodnicy jest załączany przez czujnik temperatur, który jest wkręcony w chłodnicę.
    nie w każdym tak jest na marginesie Są czujniki w termostacie odpowiadające za włączenie wentylatora.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  16. #15
    Master
    Dołączył
    04 grudzień 2012
    Skąd
    Łęczyca
    Wiek
    23
    Postów
    1,564
    Auto
    1.6 16V Brava
    czym grozi ich uszkodzenie w dalszej fazie


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Problem z abs
    Napisany przez jakub.f na forum Forum ogólne o Fiat
    Odpowiedzi: 3
    Ostatni post: 22-03-2012, 07:36
  2. Problem z LPG
    Napisany przez koziol1172 na forum LPG - Liquified Petroleum Gas
    Odpowiedzi: 2
    Ostatni post: 15-03-2012, 08:59
  3. ABS problem
    Napisany przez d2t6 na forum Punto II
    Odpowiedzi: 5
    Ostatni post: 27-01-2011, 14:58
  4. problem z 1.4 12v
    Napisany przez 73marian na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 01-02-2009, 18:18
  5. Gaźnik - problem
    Napisany przez forteca35 na forum Cinquecento, Seicento
    Odpowiedzi: 6
    Ostatni post: 26-12-2008, 09:23

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

http://www.iparts.pl