Witamy na Fiat Klub Polska
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Posty od 16 do 30 z 44
  1. #16
    Klubowicz
    Dołączył
    26 listopad 2011
    Skąd
    Przeworsk
    Postów
    31
    Auto
    Fiat Marea 2.4 TD
    Świece sprawdzone ''sprawne'' nie mam pojęcia co się dzieje z tym autem gdzieś kiedyś o tym czytałem ale nie mogę się teraz w żaden sposób doszukać odnośnie zmulania w czasie jazdy już objaśniam o co chodzi.
    - startując od zera 1,2,3,4,5 każdy bieg ciągnie jak szalony nie widać żadnego spadku mocy nawet do 4000 ale wystarczy że zwolnimy do obrotów czy to jest 3000 czy 2000 ,2500 i jedziemy około pewnej chwili (jednostka zmienna nie ma określonego czasu) ze stałą prędkością to właśnie po tej pewnej chwili już nie pociągnie owszem przyśpiesza ale bardzo bardzo powoli ratuje albo redukcja albo samo wciśnięcie sprzęgła i spadek obrotów do tysiąca i zwolnienie go.
    Dodam że po zwolnieniu sprzęgła obroty samoczynnie wracają prawie na taki poziom jak przed wciśnięciem więc można powiedzieć że powinno być bez zmian a tutaj niespodzianka ciągnie żwawo.
    Nie mam pojęcia co to może być ( mam podejrzenia ale zobaczymy co wy stwierdzicie)
    może i to jest ta przyczyna złego odpalania także.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Przepływomierz sprawdzałeś?

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  4. #18
    Klubowicz
    Dołączył
    26 listopad 2011
    Skąd
    Przeworsk
    Postów
    31
    Auto
    Fiat Marea 2.4 TD
    Tak na sucho i podczas jazdy z egzaminerem i przepływka działa prawidłowo.

  5. #19
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    To może coś z katem wyprzedzenia wtrysku.Nie wiem jak to jest dokładnie niestety bo w silnikach TD jestem zielony.
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  6. #20
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Cytat Napisał Zielony Zobacz post
    [...]bo w silnikach TD jestem zielony.
    Co Ty powiesz
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  7. #21
    Klubowicz
    Dołączył
    26 listopad 2011
    Skąd
    Przeworsk
    Postów
    31
    Auto
    Fiat Marea 2.4 TD
    Właśnie o sterowaniu kontem wtrysku myślałem ale czy to na pewno to już wpakowałem 600 zł w duł pompy podobno był rozwalony tylko żadnej zmiany po regeneracji zbytnio nie odczułem a regeneracja nastawnika konta wtrysku 400 zł staram się na razie omijać tę myśl ale jak nie wymyślimy nic innego to będzie trzeba pompe znów rozdzierać
    [COLOR="Silver"]

    [SIZE=1]---------- Post dodany o 17:15 ---------- Poprzedni post dodany był o 17:08 ----------[/SIZE]

    [/COLOR]Normalnie nikt nigdzie nie umie mi pomóc szok a jeśli już gdzieś był jakiś temat to oczywiście po rozwiązaniu problemu wyniku brak i kupa nie rozumiem tego czemu użytkownicy nie piszą na koniec co było faktycznie przyczyną problemu, stwierdzają że skoro oni się borykali z problemem to teraz niech inni się martwią czy po prostu z tej radości że rozwiązali problem zapominają nagle o forum. SZOK

  8. #22
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Spora liczba użytkowników, loguje się tylko po to by założyć temat z problemem.
    Jak znajdzie odpowiedź to znika i rzadko kiedy wraca.

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  9. #23
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Niestety..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  10. #24
    Doświadczony klubowicz
    Dołączył
    05 styczeń 2011
    Skąd
    Olsztyn, Barczewo
    Postów
    1,028
    Auto
    Marea 1.9 TD 75
    Sprawdź ten czujnik temperatury płynu bo z tego co wyczytałem w pdf-ie do którego link masz poniżej, odczyt z tego czujnika ma kluczowe znaczenie przy odpalania auta, Ecu właśnie na podstawie danych z tego czujnika daje odpowiednią dawkę paliwa, i steruje też podgrzewaniem świec. Więc jeżeli czujnik podaje fałszywe dane to może być właśnie przyczyną Twoich problemów.
    są tam też wartości do pomierzenia tego czujnika.
    ]9.Engine 2387 TD.pdf

  11. #25
    Nowy klubowicz
    Dołączył
    18 grudzień 2009
    Skąd
    Rzeszów
    Postów
    11
    Auto
    fiat marea weekend 2,4 td
    Cytat Napisał RokitaG69 Zobacz post
    Świece sprawdzone ''sprawne'' nie mam pojęcia co się dzieje z tym autem gdzieś kiedyś o tym czytałem ale nie mogę się teraz w żaden sposób doszukać odnośnie zmulania w czasie jazdy już objaśniam o co chodzi.
    - startując od zera 1,2,3,4,5 każdy bieg ciągnie jak szalony nie widać żadnego spadku mocy nawet do 4000 ale wystarczy że zwolnimy do obrotów czy to jest 3000 czy 2000 ,2500 i jedziemy około pewnej chwili (jednostka zmienna nie ma określonego czasu) ze stałą prędkością to właśnie po tej pewnej chwili już nie pociągnie owszem przyśpiesza ale bardzo bardzo powoli ratuje albo redukcja albo samo wciśnięcie sprzęgła i spadek obrotów do tysiąca i zwolnienie go.
    Dodam że po zwolnieniu sprzęgła obroty samoczynnie wracają prawie na taki poziom jak przed wciśnięciem więc można powiedzieć że powinno być bez zmian a tutaj niespodzianka ciągnie żwawo.
    Nie mam pojęcia co to może być ( mam podejrzenia ale zobaczymy co wy stwierdzicie)
    może i to jest ta przyczyna złego odpalania także.
    przyczyna takiej pracy jest elektrozawór(czary z węzykami do zaworu EGR i do weza co idzie do serwa do pompy wackum) od podcisnienia zamontowany na scianie grodziowej obok sterownika swiec zarowych. nalezy go wymienic na uzywany moze byc od silnika 1,9 td bo tam jest taki sam. dodatkowo wyczysciłbym sam zawór EGR i sprawdził szczelność całego układu do zaworu EGR załozenie opasek i wymiana weżyka u mnie na poczatku załatwiła sprawe ale nie obeszło sie bez wymiany wspomnianego elektrozaworu.
    Odnosnie diagnostyki to w przypadku silnika 2,4 td zaden interfejs sie z nim nie połaczy nie wiem co to za komp tam jest ale znajomy co robi takie sprawy i ma duzo tego sprzetu niczym sie nie połączym z kompem. połączył sie tylko z ABS-em.
    Co do problemów z odpalaniem to tak jak koledzy ci pisali sprawdz czujnik temp. bo jak sprawdzałes swiece i sa oki to wypadało by sprawdzic jeszcze sam sterownik a do tego bedziesz musiał jechac na kompa do ASO

  12. #26
    Klubowicz
    Dołączył
    26 listopad 2011
    Skąd
    Przeworsk
    Postów
    31
    Auto
    Fiat Marea 2.4 TD
    Cytat Napisał kupdan Zobacz post
    Odnosnie diagnostyki to w przypadku silnika 2,4 td zaden interfejs sie z nim nie połaczy nie wiem co to za komp tam jest ale znajomy co robi takie sprawy i ma duzo tego sprzetu niczym sie nie połączym z kompem. połączył sie tylko z ABS-em.
    Ja łącze się za pomocą egzaminera to jest sprzęcik z ASO nie mama problemu wszystko można sprawdzić ale tak poza tym dzięki po kombinuję jeszcze mam właśnie drukniętą tabelę od czujnika tem. trzeba będzie posprawdzać co i jak a jeśli nie to chyba tylko nastawnik do sprawdzenia. Dzisiaj mam robotę z Astrą 1.7 urwany pasek alternatora a żeby było śmiesznie to szajba jest od środka od paska wspomagania klimy itp i td FUC..... i kompletnie niema czym jeździć zostaje rower albo z buta

  13. #27
    Klubowicz
    Dołączył
    26 listopad 2011
    Skąd
    Przeworsk
    Postów
    31
    Auto
    Fiat Marea 2.4 TD
    Witam autko po zabiegu przełożenia nastawnika konta wtrysku jechało dobrze ale po 45 km coś strzeliło walneło parskneło i już nie odpaliło co się okazało nastawnik diabli wzięli po przekładce starego mojego odpalił na strzał.
    Wnioski trzeba będzie albo zregenerować nastawnik albo kupić następny ale problem bodajże rozwiązany

  14. #28
    Klubowicz
    Dołączył
    03 czerwiec 2009
    Skąd
    Kraków
    Postów
    35
    Auto
    Fiat Marea Weekend 1.9TD100
    Witam ja mam taki sam problem auto nie moglo wogole odpalic dopiero po dwoch trzech minutach krecenia zapalal do tego czasu lecial siwy dym pozniej sie wszystko bylo ok mechanik wymienil swiece pozniej jakies dwa przekazniki od nagrzewania swiec czy cos takiego chwile odpalal dobrze ale kontrolka swiec mrugala dalej przez okolo minute teraz jak jest niska temperatura to pali ciezej i jak odpali to dziwnie chodzi jak by na jednym garze i znowu siwy dym wogole walczy zeby nie zgasnac i po chwili spokuj dym znika i autko chodzi normalnie
    Semper Fidelis


    NICK NA MAREACLUBPOLSKA.PL YANKEES

  15. #29
    Klubowicz
    Dołączył
    26 listopad 2011
    Skąd
    Przeworsk
    Postów
    31
    Auto
    Fiat Marea 2.4 TD
    Sprawdz nastawnik może się zacinać po dłuższym postoju jest problem z odpaleniem a co z samą jazdą nie ma żadnych objawów przycinania się nastawnika

  16. #30
    Klubowicz
    Dołączył
    03 czerwiec 2009
    Skąd
    Kraków
    Postów
    35
    Auto
    Fiat Marea Weekend 1.9TD100
    z sama jazda normalnie tylko przy odpalaniu przez 10 sekund jest problem 1.9TD 100km
    Ostatnio edytowane przez TomParis1981 ; 22-12-2011 o 20:49
    Semper Fidelis


    NICK NA MAREACLUBPOLSKA.PL YANKEES


 
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

Podobne tematy

  1. Marea 1,9 JTD nie odpala
    Napisany przez baloo19 na forum Forum ogólne o Fiat
    Odpowiedzi: 3
    Ostatni post: 14-11-2011, 16:35
  2. [ukł. zapłonowy] Marea Nie Odpala... Brak Prądu
    Napisany przez Mistrano na forum Bravo, Brava, Marea
    Odpowiedzi: 19
    Ostatni post: 18-10-2011, 21:26
  3. Marea 2.4TD nie odpala.
    Napisany przez wojo985 na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 13-10-2011, 14:54
  4. marea 2002 jtd 110 nie odpala
    Napisany przez stefanra na forum Bravo, Brava, Marea
    Odpowiedzi: 13
    Ostatni post: 04-03-2010, 22:20
  5. Marea 1.8 nie odpala - marchewka
    Napisany przez dejmien3 na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 07-03-2009, 20:24

Odwiedzający znaleźli nas szukając w sieci

marea 2.4 td

czujnik temperatury jtd a odpalanie

czy po zmianie silnika trzeba cos robic marea 2.4 td

interfejs do marea 2.4td

marea 2 4 td

pompa wtryskowa marea 2.4

fiat marea weekend 2 4 td chomikuj

fiat marea weekend 2.4 td nie pali

marea td problem z odpaleniem

fiat marea 2 4 td

fiat bravo td 75 dlugo nagrzewajace sie swiece

marea 2.4 td pompa paliwa

fiat marea wekend 2.4td wtrysk sterojacy

forum fiat marea 2 4 td

fiat 2.4 td problem z odpaleniem

fiat bravo 1.9 td nastawnik kata wtrysku

sprawdzenie centralki swiec jtd

wtryski marea 2 4 jtd

Tagi dla tego tematu

http://www.iparts.pl