Witamy na Fiat Klub Polska
Posty od 1 do 9 z 9
  1. #1
    Nowy klubowicz
    Dołączył
    23 czerwiec 2011
    Skąd
    Łomża
    Wiek
    58
    Postów
    9
    Auto
    Marea 2,4TD

    Marea 1998 2,4 TD brak przyspieszenia ( mocy )

    Witam
    Może ktoś z kolegów może pomóc w takim temacie
    Auto rano jak zapalę po raz pierwszy jest wszystko oky nawet jak już się rozgrzeje jest w porząku do póki go nie zgaszę po ponownym uruchomieniu silnika brak przyspieszenia powoli wchodzi na obroty ale przy ok 2000 obr/min powinno odczuć się jak auto odchodzi tego właśnie brak jego maks prędkość spada do 130-140. A jak włączę jeszcze klimę to już zupełny muł się robi.
    Ale jak pisałem rano jest wszystko oky.

    Proszę o pomoc w tym temacie.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Ale co nie włącza się turbo? To powinno być słychać..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  4. #3
    Klubowicz
    Dołączył
    22 październik 2009
    Skąd
    Warszawa
    Postów
    231
    Auto
    Peugeot 206
    Powiem z innej beczki...
    wpadła mi dawno temu na warsztat skoda felicia na zimnym silniku full moc..
    lekko nabrała temperatury - traciła jeden gar... cewce coś odwaliło... a też było brane wszystko pod uwagę..


    ściągnij przewody ze świec, ciemne pomieszczenie (garaż?) i zakręć chwile a druga osoba niech patrzy czy skacze iskra na blok silnika...

    bądź wypnij czujnik temperatury może ma jakieś fałszywe dane, jeszcze chodzi mi po głowie czujnik położenia wału korbowego...
    najlepiej to by się pod kompa wpiąć jak masz możliwość..

  5. #4
    Klubowicz
    Dołączył
    30 maj 2011
    Skąd
    Gdańsk
    Wiek
    26
    Postów
    386
    Auto
    Fiat Marea Sedan 1.8 ELX
    Rocznik
    1997
    to jest diesel. tu nie ma ani cewek ani zapłonu iskrowego tylko jest samoczynny..

  6. #5
    Nowy klubowicz
    Dołączył
    23 czerwiec 2011
    Skąd
    Łomża
    Wiek
    58
    Postów
    9
    Auto
    Marea 2,4TD
    Ja nie słyszę turbiny ale rano jak jest zimny jest oky, dzisiaj uruchomiłem i na zimnym przejechałem jakieś 300 metrów i było oky zgasiłem na chwilę silnik nadal zimny i po ponownym uruchomieniu już było inaczej brak przyspieszenia, czyli sama temperatura chyba nie ma nic do rzeczy.

  7. #6
    Administrator
    Dołączył
    28 sierpień 2009
    Skąd
    Gdynia/Lębrok
    Postów
    11,077
    Auto
    FF 1.8 TDCi
    Rocznik
    2001
    Temperatura ma do rzeczy, sprawdź czujnik temperatury. Następnie jeśli to nie pomoże to odepnij przepływkę i sprawdź czy jest różnica, choć na początek czujnik.

    Sprawdź omomierzem na oporność i napisz wskazania.
    Czy obroty falują, jakieś inne dolegliwości (kontrolki?)

    Przed założeniem nowego tematu zapoznaj się z :
    Regulamin | Szukaj | Skargi |
    Kontakt| Zanim stworzysz nowy temat

    Jest:
    -rower
    -FF 1.8 TDCi
    Było:
    -Brava 1.4 S 75 KM
    -Marea 1.9 JTD na FKP

  8. #7
    Klubowicz
    Dołączył
    22 październik 2009
    Skąd
    Warszawa
    Postów
    231
    Auto
    Peugeot 206
    Najlepiej to odepnij ten czujnik tzn wtyczkę..

  9. #8
    Klubowicz
    Dołączył
    30 maj 2011
    Skąd
    Gdańsk
    Wiek
    26
    Postów
    386
    Auto
    Fiat Marea Sedan 1.8 ELX
    Rocznik
    1997
    ja bym stawiał na czujnik położenia wału - sprawdź to na początku.

  10. #9
    Nowy klubowicz
    Dołączył
    23 czerwiec 2011
    Skąd
    Łomża
    Wiek
    58
    Postów
    9
    Auto
    Marea 2,4TD
    Dziękuję bardzo za zainteresowanie,
    czujnik temperatury ten który idzie na komputer wymieniłem już wcześniej ale bez skutku pozostał ten drugi który idzie na wskaźnik temperatury ale tego nie ruszałem, też myśałem o czujniku położenia wału ale nie wiem jakie to może mieć znaczenie raz działa a raz nie czy to jest możliwe. przepływkę odpinałem i nic.
    Kupiłem te auto w czerwcu od gościa strasznie je zaniedbał tzn masa różnych usterek a marchewa chyba odłączona bo wogóle tej kontrolki nie widać. już zaczynam przeklinać ten zakup chociaż autko mi się podoba. może z Waszą pomocą jakoś to ogarnę


 

Podobne tematy

  1. Marea 1.6 - czasami brak mocy
    Napisany przez garfield1988gse na forum Bravo, Brava, Marea
    Odpowiedzi: 12
    Ostatni post: 15-07-2011, 13:20
  2. Marea 1998 2,4 TD jakie sprzegło
    Napisany przez Andyk na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 27-06-2011, 13:39
  3. Marea 1.9 TD 100 97 brak mocy dymienie
    Napisany przez stodziu na forum Bravo, Brava, Marea
    Odpowiedzi: 10
    Ostatni post: 18-04-2011, 12:32
  4. [silnik] Brak reakcji na pedał przyspieszenia, brak mocy 1.9
    Napisany przez bammber na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 20-03-2010, 18:48
  5. Marea 1.9JTD, brak mocy, dymi na biało, szarpie
    Napisany przez avergade na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 08-03-2010, 22:18

Odwiedzający znaleźli nas szukając w sieci

fiat marea przyspieszenie

silnika td wolno wchodzi na obroty brak mocy

silnik wchodzi na obroty ale brak przyspieszenia fiat marea

fiat bravo 1.9jtd szarpanie brak mocy

marea 2.0 raz chodzi raz nie ma mocy

Tagi dla tego tematu

http://www.iparts.pl