Witamy na Fiat Klub Polska
Strona 1 z 3 123 OstatniOstatni
Posty od 1 do 15 z 32
  1. #1
    Nowy klubowicz
    Dołączył
    09 marzec 2012
    Skąd
    Bytom
    Wiek
    27
    Postów
    56
    Auto
    Grande Punto 1.4 T-Jet
    Rocznik
    05.2009

    Bravo 1.2 - nie dziala wiatrak chłodnicy - POMOCY

    Witam,

    Podejrzewam, że nie włącza się u mnie wiatrak chłodnicy. Sprawa wygląda następująco: Silnik bardzo fajnie grzeje się do połowy skali, tak jak powinien i kiedy jadę czy 50km czy 500km nadal trzyma na odpowiednim poziomie. Natomiast kiedy zatrzymam sie w korku, temperatura rośnie prawie na czerwone pole. A jeśli znowu ruszę bez dłuższego postoju temperatura w kilkanaście sekund spada to optimum. Co to może być? Co mogę sprawdzić?

    Pozdrawiam.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    29 grudzień 2012
    Skąd
    Mszana Dolna/Nowy Sącz/Kraków
    Wiek
    29
    Postów
    20
    Auto
    Był Fiat Bravo 1.2 16V jest 1.8 GT
    Rocznik
    2000
    Pierwsza rzeczą, którą powinieneś sprawdzić są bezpieczniki od wentylatora. W instrukcji znajdziesz odpowiednie informacje na ten temat.

  4. #3
    Nowy klubowicz
    Dołączył
    12 styczeń 2013
    Skąd
    n.sącz
    Postów
    7
    Auto
    fiat brava 1.9 td 100 km
    Rocznik
    1996
    popatrz sobie na kostki przy stacyjce czy nie sa po przypalane bo ja mialem taki sam problem tylko wiatraki nie chodza czy cosjeszcze innego????

  5. #4
    Klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    tomaszow
    Wiek
    34
    Postów
    441
    Auto
    Służbowe
    Rocznik
    12.2000
    przekaźnik od wentylatora chłodnicy jest umieszczony w skrzynce pomiedzy akumulatorem a reflektorem. bardzo czesto jest zasniedziały bo jest narazony na wode.
    czerwony mały pzrekaźnik, sprawdz czy działa na ostro, jak nie to kable od wentylatora lub sam wentylator uszkodzony

  6. #5
    Nowy klubowicz
    Dołączył
    09 marzec 2012
    Skąd
    Bytom
    Wiek
    27
    Postów
    56
    Auto
    Grande Punto 1.4 T-Jet
    Rocznik
    05.2009
    Cytat Napisał puczini Zobacz post
    popatrz sobie na kostki przy stacyjce czy nie sa po przypalane bo ja mialem taki sam problem tylko wiatraki nie chodza czy cosjeszcze innego????
    Raczej wszystko inne działa, jedynie mam mały problem z radio, tzn. czasem się zawiesza i nie działa żaden przycisk dopiero po jakimś czasie zaczyna reagować.

  7. #6
    Nowy klubowicz
    Dołączył
    09 marzec 2012
    Skąd
    Bytom
    Wiek
    27
    Postów
    56
    Auto
    Grande Punto 1.4 T-Jet
    Rocznik
    05.2009
    Sprawdziłem wentylator - działa na pewno bo na przekaźniku zasilajacym dużą prędkość elektrowentylatora chłodnicy (na schemacie przekaźnik nr 132) zwarłem kontakt 30-87 czyli podałem masę na drugi koniec silnika wentylatora i zadziałał. Bezpieczniki są ok. Sam przekaźnik łapie i daje kontakt sprawdziłem.

    Przydałoby mi się wiedzieć gdzie mogę znaleźć:
    - Wyłącznik czasowy dużej prędkości elektrowentylatora (nr 131 na schemacie)
    - Przekaźnik małej prędkości elektrowentylatora chłodnicy (nr 130)
    - Termowyłącznik dwupoziomowy (nr 180 na schemacie)

  8. #7
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał adi000 Zobacz post
    Przydałoby mi się wiedzieć gdzie mogę znaleźć:
    - Wyłącznik czasowy dużej prędkości elektrowentylatora (nr 131 na schemacie)
    - Termowyłącznik dwupoziomowy (nr 180 na schemacie)
    Kolego, w Twoim aucie nie ma takich elementów - w tym silniku wentylatorem steruje bezpośrednio komputer silnika. Proponuje podpiąć się Multiscanem i wykonać testy wentylatora. Jeśli nie będzie działać trzeba sprawdzić, czy komputer podaje napięcie na przekaźniki.
    A przekaźnik małej prędkości wentylatora występuje w wersji z klimatyzacją.

  9. #8
    Klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    tomaszow
    Wiek
    34
    Postów
    441
    Auto
    Służbowe
    Rocznik
    12.2000
    tak na 100% nie pamietam, ale sterowanie jest z komputera masą chyba niebiesko-żołty kabel. na podtawce pzrekaźnika powinno byc 2x12v i jedna masa oczywiscie po zapłonie.
    ten na którym niema masy ani plusa to sterowanie, wtedy łatwo mozesz puscic z komputera, jest blisko

  10. #9
    Nowy klubowicz
    Dołączył
    01 sierpień 2012
    Skąd
    Łódź
    Wiek
    34
    Postów
    54
    Auto
    Fiat brava 1999, 1.2 16v
    Radzę sprawdzić czy wentylator kręci się ręką. U mnie był zapieczony i nie chodził w ogóle.

  11. #10
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał tomlodz Zobacz post
    Radzę sprawdzić czy wentylator kręci się ręką. U mnie był zapieczony i nie chodził w ogóle.
    Radzę czytać dokładnie :
    Cytat Napisał adi000 Zobacz post
    Sprawdziłem wentylator - działa na pewno bo na przekaźniku zasilajacym dużą prędkość elektrowentylatora chłodnicy (na schemacie przekaźnik nr 132) zwarłem kontakt 30-87 czyli podałem masę na drugi koniec silnika wentylatora i zadziałał.

  12. #11
    Nowy klubowicz
    Dołączył
    18 kwiecień 2013
    Skąd
    S-c
    Postów
    44
    Auto
    Bravo 1.2 16V TROFEO, UNO 1.0 FIRE i.e.S
    Rocznik
    2001, 1999
    miałem ten sam problem i była to kwestia czujnika temperatury znajdującego się przy termostacie ten z 4 kablową wtyczką. W silniku 80 konnym (EOBD CF3) ten z 4 kablową wtyczką. żeby sprawdzić czy to to krótkotrwale zmostkuj 2 styki we wtyczce niestety nie pamiętam które.

  13. #12
    Nowy klubowicz
    Dołączył
    09 marzec 2012
    Skąd
    Bytom
    Wiek
    27
    Postów
    56
    Auto
    Grande Punto 1.4 T-Jet
    Rocznik
    05.2009
    Wcześniej niestety nie miałem czasu ale dzisiaj to sprawdziłem. Najpierw podłaczyłem komputer kablem wykonałem test wentylatora. 1 test wolnych prędkości - słychać było pstryknięcie jakiegoś przekaźnika natomiast wentylator nie włączył się. 2 test szybkiej prędkości - nie dało się w ogóle wykonać. Następnie zrobiłem jak napisał tomekbravo94 - wypiąłem wtyczkę z czujnika temperatury. Spiąłem na 2 styki na wszystkie możliwe kombinacje i wentylator nadal nie włączył się. Dla pewności czy nadal ogólnie wentylator jest sprawny spiąłem ponownie styki z przekaźnika o którym pisałem we wcześniejszych postach i wentylator uruchomił się. Co może być nie tak?

  14. #13
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał adi000 Zobacz post
    1 test wolnych prędkości - słychać było pstryknięcie jakiegoś przekaźnika natomiast wentylator nie włączył się.
    W takim razie uszkodzony jest opornik 1 prędkości - jest umieszczony w chłodnicy, zrób na nim zwarcie i odpal test, a wentylator na pewno zadziała (ze zwarciem na pełnej prędkości). Dziwie się tylko, że nie udało się wykonać testu 2 prędkości, to może wskazywać na problem z ECU ;/ Najlepiej by było znaleźć przewód odpowiedzialny za sterowanie przekaźnikiem 2 prędkości i sprawdzić czy coś się tam pojawia.

  15. #14
    Klubowicz
    Dołączył
    09 grudzień 2013
    Skąd
    tomaszow
    Wiek
    34
    Postów
    441
    Auto
    Służbowe
    Rocznik
    12.2000
    w 1,2 bez klimy jest tylko jedna predkosc wentylatora, niema opornicy, (przynajmniej nigdy jej tam nie widziałem)
    Może sam przekaźnik jest niesprawny, to ze pyka nie znaczy ze przewodzi. zamien go z jakimkolwiek innym bedziesz wiedział.

  16. #15
    Nowy klubowicz
    Dołączył
    09 marzec 2012
    Skąd
    Bytom
    Wiek
    27
    Postów
    56
    Auto
    Grande Punto 1.4 T-Jet
    Rocznik
    05.2009
    Jeśli znajde czas jutro posprawdzam jeszcze to ewentualnie w piatek i dam znac.
    PS. Mam klime.


 
Strona 1 z 3 123 OstatniOstatni

Podobne tematy

  1. 2,8d obrotomierz raz dziala raz nie dziala-jak przyczyna?
    Napisany przez witoldzik81 na forum Ducato II
    Odpowiedzi: 0
    Ostatni post: 23-01-2014, 11:48
  2. Duże spalanie i ciągle sie włącza wiatrak chłodnicy
    Napisany przez patryk7979 na forum Bravo II
    Odpowiedzi: 11
    Ostatni post: 10-09-2013, 17:32
  3. Wiatrak na chłodnicy nie kręci
    Napisany przez Olex903 na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 05-03-2013, 14:51
  4. Wiatrak od chłodnicy
    Napisany przez Uniacz1998 na forum Uno
    Odpowiedzi: 2
    Ostatni post: 14-02-2010, 17:24
  5. Termostat nie dziala, ogrzewanie nie dziala. POMOCY!!
    Napisany przez voojchik na forum Bravo, Brava, Marea
    Odpowiedzi: 11
    Ostatni post: 29-10-2008, 16:29

Odwiedzający znaleźli nas szukając w sieci

czujnik temperatury a wentylator chlodnicy fiat brava 1.2 16 v

fiat brava 1.2 nie zalacza wentylatora

wentylator fiat brava

fiat albea nie dziala wentylator chlodnicy

bravo 1.2 16v nie dziala wentylator

grande punto wentylator chlodnicy

temp rosnie nie wlacza sie wentylator bravo td

kiedy w grande punto wlacza sie wentylator chlodnicy

fiat brava gdy nie dziala wiatrak

grande punto gdzie jest bezpiecznik wentylatora ww

wentylator klimy bravo td

Czujnik wiatraka brawa

czuinik wentylatora fiat brawa

silniczek wentylatora fiat brawa 1.2

fiat brawo wetylator

brava nie zalacza wentylator

bezpiecznik od wentylatora fiat brawa

bezpiecznik wentylatora chlodnicy fiat albea

termostat wentylatora fiat albea

bezpiecznik wentylatora fiat doblo 1.2

Tagi dla tego tematu

http://www.iparts.pl