Witamy na Fiat Klub Polska
Posty od 1 do 11 z 11
  1. #1
    Klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    Gliwice
    Postów
    117
    Auto
    Bravo 1.6
    Rocznik
    2001

    Brak ABS, komputer nie wykazuje błędów

    Witam.
    Mój problem jest nietypowy. Mianowicie w moim Bravo nie działa ABS jednak komputer nie wykazuje żadnych błędów. Lampka ABS gaśnie od razu po zapaleniu silnika, pod FES'em wszystkie koła pokazują prędkości (co prawda na postoju coś ok 0,40km/h) jednak przy gwałtownym hamowaniu koła się blokują i słyszę jedynie pisk opon . Podczas testu ABS pompa złącza się bezproblemowo.
    Proszę poradźcie gdzie mam szukać problemu, auto zakupiłem niecały tydzień temu.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Odpowiedziałem Ci już na BBTP - zobacz czy komputer widzi moment wciśnięcia hamulca..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT

  4. #3
    Klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    Gliwice
    Postów
    117
    Auto
    Bravo 1.6
    Rocznik
    2001
    Odpowiadam również Tobie że komputer widzi wciśnięcie hamulca

  5. #4
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009

    Odp: Brak ABS, komputer nie wykazuje błędów

    Podepnij FES pod abs, odpal rejestrowanie prędkości na wykresie i pojeździj trochę, pohamuj do zablokowania kół a potem przeanalizuj wykresy czy na pewno te czujniki dobrze działają. Jeśli to nie to pozostanie pompa do wymiany.
    Jest: Nuova Bravo 1.4 tjet '09
    Było: Brava 1.2 16V '00 LPG, Uno 1.4 '97 LPG, Uno 1.1 '94 LPG
    Nie pomagam na priv

  6. #5
    Klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    Gliwice
    Postów
    117
    Auto
    Bravo 1.6
    Rocznik
    2001
    Jak wciskałem pedał hamulca do oporu to cały czas wyświetlało mi się: SILNIK POMPY: NIEAKTYWNY
    EDIT: Mam też rozwalony przewód hamulcowy z tyłu, puścił na stacji diagnostycznej, czy ta nieszczelność może mieć wpływ na ABS?
    Ostatnio edytowane przez tomx123 ; 03-05-2013 o 16:02

  7. #6
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał tomx123 Zobacz post
    Jak wciskałem pedał hamulca do oporu to cały czas wyświetlało mi się: SILNIK POMPY: NIEAKTYWNY
    To wygląda na to, że sterownik próbuje włączyć pompę ale coś nie bardzo mu wychodzi, pewnie da się to naprawić ale taniej i prościej może być wymienić pompę.

    Cytat Napisał tomx123 Zobacz post
    EDIT: Mam też rozwalony przewód hamulcowy z tyłu, puścił na stacji diagnostycznej, czy ta nieszczelność może mieć wpływ na ABS?
    Jak Ty jeździsz z rozwalonym przewodem? Płyn Ci nie uciekł?

  8. #7
    Klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    Gliwice
    Postów
    117
    Auto
    Bravo 1.6
    Rocznik
    2001
    Cytat Napisał markshall Zobacz post
    To wygląda na to, że sterownik próbuje włączyć pompę ale coś nie bardzo mu wychodzi, pewnie da się to naprawić ale taniej i prościej może być wymienić pompę.
    Tylko dziwne, że na postoju jest ok a później pompa milczy.
    Cytat Napisał markshall Zobacz post
    Jak Ty jeździsz z rozwalonym przewodem? Płyn Ci nie uciekł?
    Obecnie auto stoi na placu przed domem. Przewód się tylko poci.

  9. #8
    Moderator
    Dołączył
    05 styczeń 2008
    Skąd
    Podkarpackie
    Wiek
    39
    Postów
    2,744
    Auto
    Fiat Stilo MW 1.9 JTD 16v
    Rocznik
    2004
    Przewód się tylko poci No nie żartuj nawet.
    A jak sobie wyobrażasz działanie pompy na postoju
    Włoszczyzna-Hmm to jest to!
    Była:Tempra 1.6SXie SW 93'
    Marea Weekend 1.9JTD ELX 110KM 01'
    Lancia Lybra 1.6 16v 01'
    Jest:Fiat Stilo MW 1.9 16v JTD 04'

  10. #9
    Master
    Dołączył
    11 kwiecień 2012
    Skąd
    Łódź
    Postów
    2,222
    Auto
    Bravo 1.4 tjet '09
    Rocznik
    2009
    Cytat Napisał Zielony Zobacz post
    A jak sobie wyobrażasz działanie pompy na postoju
    Pewnie chodzi o test pompy wykonany FESem.
    Cytat Napisał tomx123 Zobacz post
    Przewód się tylko poci
    Hamlulce to nie wspomaganie kierownicy że może się pocić! Przy gwałtownym hamowaniu rozsadzi pocący się przewód i tu nawet sprawny abs nie pomoże a Ty zatrzymasz się na czymś albo kimś...
    Doprowadź do porządku te przewody hamulcowe (powymieniaj) a potem można szukać problemów w abs.

  11. #10
    Klubowicz
    Dołączył
    19 marzec 2013
    Skąd
    Gliwice
    Postów
    117
    Auto
    Bravo 1.6
    Rocznik
    2001
    Cytat Napisał Zielony Zobacz post
    Przewód się tylko poci No nie żartuj nawet.
    Źle zrozumiałeś słowo tylko, zdaję sobie z niebezpieczeństwa więc "aż" się poci. Jednak auto od momentu zakupu stoi u mnie na placu i tylko tutaj testowałem ABS więc pierwsze co zrobię po wypłacie to będą hamulce.
    Cytat Napisał markshall Zobacz post
    Pewnie chodzi o test pompy wykonany FESem.
    Tak, o to mi chodziło.

  12. #11
    Moderator
    Dołączył
    14 październik 2010
    Skąd
    Bydgoszcz
    Postów
    13,644
    Auto
    Peugeot 407SW
    Rocznik
    2004
    Nie wiem jak fes interpretuje sygnały z czujników ale na pewno robi to szybko więc nawet szybkie zwolnienie prędkości obrotowej na jednym kole powinno włączać abs.. jeżeli jednak na postoju pokazuje jakąś prędkość na wszystkich kołach może być skaszaniona centralka (zintegrowana z pompą). Zrób hamulce, przejedź się autem i sprawdź..
    Ktoś Ci pomógł? Odwdzięcz się i kliknij gwiazdkę reputacji.

    >> Peugeot 407SW 2.0 + LPG 12.2004

    Był: Fiat Bravo 1.8GT


 

Podobne tematy

  1. Brak mocy, dziwne kody błędów
    Napisany przez lysy na forum Doblo
    Odpowiedzi: 0
    Ostatni post: 16-07-2012, 15:31
  2. Kilka błędów i brak obrotów !!
    Napisany przez TheKingll na forum Stilo
    Odpowiedzi: 8
    Ostatni post: 28-01-2012, 13:10
  3. Odpowiedzi: 0
    Ostatni post: 05-11-2011, 23:00
  4. [kody błędów]
    Napisany przez marcinbl na forum Panda
    Odpowiedzi: 1
    Ostatni post: 23-02-2011, 20:42
  5. Wyświetlanie błędów
    Napisany przez petarda na forum Stilo
    Odpowiedzi: 3
    Ostatni post: 15-02-2011, 21:42

Odwiedzający znaleźli nas szukając w sieci

abs nie dziala nie pokazuje bledu

kontrolka ABS-brak bledow

brak pompy abs i ni pokazuje bledow

bravo nie widzi komputera

nie ma czujnika abs a komputer nie wykrywa

pocenie sie przewodou hamulcowego przy abs

sterownik abs fiat bravo

czy komputer wykaze blad abs

czujnik abs pokazuje na postoju predkosc

przy gwaltownym chamowaniu brak abs

brava pocenie przewodu hamulcowego

konputer nie wykryl abs

Tagi dla tego tematu

http://www.iparts.pl