Witamy na Fiat Klub Polska
Posty od 1 do 10 z 10
  1. #1
    Nowy klubowicz
    Dołączył
    27 maj 2019
    Skąd
    Elbląg
    Postów
    5
    Auto
    TIPO II SW 1.4 T-JET 120KM
    Rocznik
    2019

    Komunikat "zleć sprawdzenie układu hamulcowego"

    Cześć,
    dzisiaj wsiadłem do mojego tipka (2019 SW 120km, na liczniku 700km) i otrzymałem komunikat "zleć sprawdzenie układu hamulcowego". Po przejechaniu 3km zgasiłem auto i za 20 minut wróciłem. Komunikat już się nie zaświecił. Jak myślicie, olać temat czy jechać do ASO? Sprawdzą to za darmo?
    Dzięki za poradę.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    02 maj 2016
    Skąd
    Łódź
    Wiek
    39
    Postów
    1,348
    Auto
    Tipo 1.4 16V OE+ Węgry
    Rocznik
    2016
    Podjedź do ASO, sprawdzą za darmo, dowiedz się jaki był błąd, bo on ciągle jest zapisany w komputerze ABS.
    Fiat Tipo 1.4 16V Open Edition Plus Węgry

  4. #3
    Nowy klubowicz
    Dołączył
    27 maj 2019
    Skąd
    Elbląg
    Postów
    5
    Auto
    TIPO II SW 1.4 T-JET 120KM
    Rocznik
    2019
    Dzięki za sugestię. Auto kupowałem daleko od miejsca zamieszkania (w innym salonie), czy do ASO muszę coś zabrać żeby sprawdzenie tego było darmowe? Pierwszy raz będę tam jechać, to jest moje pierwsze nowe auto jestem całkowicie zielony

  5. #4
    Moderator
    Dołączył
    02 maj 2016
    Skąd
    Łódź
    Wiek
    39
    Postów
    1,348
    Auto
    Tipo 1.4 16V OE+ Węgry
    Rocznik
    2016
    najpierw do nich zadzwon i się umów, bo z miejsca to raczej nic nie będą robić, bo mają inne auta do roboty
    Fiat Tipo 1.4 16V Open Edition Plus Węgry

  6. #5
    Nowy klubowicz
    Dołączył
    27 maj 2019
    Skąd
    Elbląg
    Postów
    5
    Auto
    TIPO II SW 1.4 T-JET 120KM
    Rocznik
    2019
    Za poradą zadzwoniłem i dzięki bo bym pojechał na darmo :-)
    Pan z ASO powiedział żeby jeździć i obserwować
    no to jeździmy dalej...

  7. #6
    Master
    Dołączył
    15 czerwiec 2018
    Skąd
    Zabrze
    Wiek
    35
    Postów
    1,176
    Auto
    Fiat Tipo SW 1.4 T-Jet LPG
    Rocznik
    2018
    Cytat Napisał wiaders Zobacz post
    Za poradą zadzwoniłem i dzięki bo bym pojechał na darmo :-)
    Pan z ASO powiedział żeby jeździć i obserwować
    no to jeździmy dalej...
    standardowy tekst na odpie...
    Mi kazali zaciągnąć ręczny w czasie jazdy aby oczyścić tylne tarcze z rdzy

  8. #7
    Nowy klubowicz
    Dołączył
    27 maj 2019
    Skąd
    Elbląg
    Postów
    5
    Auto
    TIPO II SW 1.4 T-JET 120KM
    Rocznik
    2019
    kurde mój ma dopiero 700km chyba jeszcze nie zardzewiał
    a z tym tekstem to owszem, śmiać mi się chciało

  9. #8
    Nowy klubowicz
    Dołączył
    03 czerwiec 2019
    Skąd
    Bielsko-Biała
    Postów
    9
    Auto
    tipo sw t-jet
    Rocznik
    2018
    Ja mam tipka od 3 miesięcy i miałem to samo. Pojechałem do ASO. i odczytali błędy które wywalał czujnik podciśnienia wspomagania hamulców (jest przy pompie i dobrze go widać) wyjęli wtyczkę popsikali, skasowali błędy i kazali obserwować. Od tego czasu minęły 3 tygodnie i dwa razy znowu był komunikat jak u autora wątku.
    Czekam na nowy czujnik na wyminę i jeżdżę normalnie.

  10. #9
    Nowy klubowicz
    Dołączył
    23 marzec 2019
    Skąd
    Opole
    Postów
    7
    Auto
    Tipo HB 1.4 T-jet 120 , Auris 1.8 Hibryd
    Rocznik
    2018
    Fiacik od małżonki miał ten błąd po 3000 km, 2x wymieniali ten czujnik, na razie jest spokój

  11. #10
    Nowy klubowicz
    Dołączył
    03 lipiec 2013
    Skąd
    Rzeszów
    Postów
    13
    Auto
    Tipo Business HB 1.4 T-Jet
    Rocznik
    2018
    U mnie to samo przy przebiegu 2k zaczęło piszczeć. Błąd pojawią się totalnie losowo, wystarcza wyłączenie i włączenie silnika. W Aso byłem stwierdzili że zacina się pływak w zbiorniczku płynu hamulcowego. Niby to naprawili ale błędami dalej od czasu do czasu sypie. W innym temacie ktoś pisał, że to po prostu wina komputera a nie żadnych czujników.


 

Podobne tematy

  1. Odpowiedzi: 39
    Ostatni post: 02-07-2019, 14:47
  2. Odpowiedzi: 0
    Ostatni post: 13-04-2019, 12:15
  3. Odpowiedzi: 16
    Ostatni post: 06-10-2017, 14:36
  4. Komunikat "Skontrolowac system zabezpieczenia pojazdu"
    Napisany przez vite na forum Croma
    Odpowiedzi: 2
    Ostatni post: 30-12-2015, 13:42
  5. Nie grzeją świece żarowe, komunikat "Preheat Fault"
    Napisany przez fenix na forum Stilo
    Odpowiedzi: 4
    Ostatni post: 16-01-2009, 15:37

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl