Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 19 z 19
Like Tree8lubi to!

Temat: 1.4 odpala i po sekundzie gaśnie  

  1. #16
    Master
    Dołączył
    08 marzec 2017
    Skąd
    Sosnowiec
    Wiek
    37
    Postów
    1,744
    Auto
    Tipo Sedan 1.4 N/A Lounge
    Rocznik
    2016
    W szczesnym takie cos uslyszales w DG?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Klubowicz
    Dołączył
    03 październik 2017
    Skąd
    Warszawa
    Postów
    113
    Auto
    Tipo Pop 1.4 sedan
    Rocznik
    2x.02.2016
    Niestety potwierdzam, sam byłem w takiej sytuacji, jaką opisuje ksys.

  4. #18
    Klubowicz
    Dołączył
    14 grudzień 2014
    Skąd
    DG
    Wiek
    35
    Postów
    295
    Auto
    VW Up! 1.0 ; TIPO Lounge+business 1.4
    Rocznik
    2016;2019
    W różnych salonach, nie tylko fiata stosuje się spychoterapię.

  5. #19
    Doświadczony klubowicz
    Dołączył
    21 wrzesień 2017
    Skąd
    Łódź
    Postów
    503
    Auto
    Tipo sw
    Rocznik
    2017
    I jak rozwiazala sie sytuacja?


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. Wymieniłem filtr paliwa - auto gaśnie po sekundzie.
    Napisany przez crystalex na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 10-11-2014, 18:31
  2. Seicento 1.1 Sporting nie odpala a odpalał
    Napisany przez Majorek na forum Cinquecento, Seicento
    Odpowiedzi: 0
    Ostatni post: 30-06-2014, 12:29
  3. [silnik] Odpala i gaśnie, odpala i ... nie trzyma obrotów
    Napisany przez Kamciu86 na forum Siena, Palio
    Odpowiedzi: 116
    Ostatni post: 09-09-2013, 14:51
  4. Grande zimny silnik nie odpala na benzynie. Na gazie odpala.
    Napisany przez lukasz2511 na forum Grande Punto
    Odpowiedzi: 26
    Ostatni post: 10-12-2011, 22:46
  5. Ciepło - Odpala, Zimno - Zalewa i nie odpala. Palio 1.2 8v
    Napisany przez daro3 na forum Siena, Palio
    Odpowiedzi: 11
    Ostatni post: 07-02-2010, 17:29

Odwiedzający znaleźli nas szukając w sieci

tipo zapala i gasnie

tfiat tipo gasnie przy odpalaniu

Tagi dla tego tematu

https://www.iparts.pl