Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 19
Like Tree8lubi to!

Temat: 1.4 odpala i po sekundzie gaśnie  

  1. #1
    Nowy klubowicz
    Dołączył
    11 październik 2017
    Skąd
    Gdańsk
    Wiek
    31
    Postów
    42
    Auto
    Tipo 1.4 +LPG Tartarini
    Rocznik
    2017

    1.4 odpala i po sekundzie gaśnie

    Witam Wszystkich
    Proszę o pomoc. Dzisiaj miała miejsce taka sytuacja że auto po jeździe po mieście ok 20 km zostawiłem na 15 min pod domem i jak chciałem ponownie jechać nie chciało odpalić. Wyglądało to tak że odpalało na sekundę i po chwili gasło. W końcu odpaliło gdzieś za 6 razem i oddałem auto do ASO. Auto było w pełni rozgrzane. Gdzie szukać przyczyny. Znając życie żaden błąd się nie zapisał więc ASO zacznie się migać. Proszę o pomoc jako że za miesiąc wyjeżdżam za granicę i taka przygoda byłaby nie wskazana.
    Auto odpalało na benzynie.
    Pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    18 luty 2018
    Skąd
    KRAKÓW
    Postów
    131
    Auto
    500L CROSS T-jet
    Rocznik
    2018
    Problem z immobiliserem?

    Wysłane z mojego C103 przy użyciu Tapatalka

  4. #3
    Master
    Dołączył
    02 sierpień 2010
    Skąd
    Częstochowa
    Postów
    3,747
    Auto
    Fia Tipo T-Jet 120/ AR Mito 1,4 16V
    Rocznik
    2017
    Zapewne znow wina elpegie. Przy immo miagalaby klodka. Milion mozliwosci. Z mojego doswiadczenia zaczal bym od dolania specyfiku czyszczacego wtryski benzyny. Ale po sekundo sprawdzil mieszanke na jalowym na gazie. Zbyt bogata powoduje utrudniony rozruch potem na benie na goracym silniku.

  5. #4
    Nowy klubowicz
    Dołączył
    11 październik 2017
    Skąd
    Gdańsk
    Wiek
    31
    Postów
    42
    Auto
    Tipo 1.4 +LPG Tartarini
    Rocznik
    2017
    Cytat Napisał marx30 Zobacz post
    Zapewne znow wina elpegie. Przy immo miagalaby klodka. Milion mozliwosci. Z mojego doswiadczenia zaczal bym od dolania specyfiku czyszczacego wtryski benzyny. Ale po sekundo sprawdzil mieszanke na jalowym na gazie. Zbyt bogata powoduje utrudniony rozruch potem na benie na goracym silniku.
    Nawet pomimo ze odpalal na benzynie i nie byl przelaczony na gaz mogl to gaz spowodowac? Auto ma 11500 przejechane i doslownie pare dni wczesniej jezdzilem 100 km na benzynie zgodnie z instrukcja bez problemow.

  6. #5
    Master
    Dołączył
    02 sierpień 2010
    Skąd
    Częstochowa
    Postów
    3,747
    Auto
    Fia Tipo T-Jet 120/ AR Mito 1,4 16V
    Rocznik
    2017
    Jak ma za bogato na gazie przy gaszeniu to potem przy uruchomieniu resztki gazu w kolekorze utrudniaja rozruch. Albo mapa benzynowa rozjechana i na rozruchu za malo pryska. Sprawdz czy sie to powtarza przy gaszeniu na gazie i na benzynie i juz bedzie cos blizej wiadomo.

  7. #6
    Nowy klubowicz
    Dołączył
    11 październik 2017
    Skąd
    Gdańsk
    Wiek
    31
    Postów
    42
    Auto
    Tipo 1.4 +LPG Tartarini
    Rocznik
    2017
    Dzieki za podpowiedzi. Zobaczymy co wymysli Aso w poniedzialek. A cos z ta za bogata miesznka musi byc poniewaz ostatnio zaczal mi poszarpywac na gazie przy stalych obrotach na 2-3 biegu. Wiec i tak gaz jest do regulacji ponownie. Cos aso nie moze sobie z tym poradzic. Na szczescie za miesiac jade po drodze do AGŚ i mam nadzieje ze wszystko ladnie wyreguluja.
    Dam znac jak odbiore auto.

  8. #7
    Master
    Dołączył
    02 sierpień 2010
    Skąd
    Częstochowa
    Postów
    3,747
    Auto
    Fia Tipo T-Jet 120/ AR Mito 1,4 16V
    Rocznik
    2017
    Dac gaz do regulacji w Aso to tak jakby poprosic seryjnego gwałciciela żeby zabrał twoją dziewczynę do kina
    ata, pawka, IT_spec i 5 innych lubią to.

  9. #8
    Klubowicz
    Dołączył
    25 marzec 2017
    Skąd
    Piaseczno
    Postów
    298
    Auto
    Fiat Tipo Sedan 1.4 95KM
    Rocznik
    2017
    Cytat Napisał marx30 Zobacz post
    Dac gaz do regulacji w Aso to tak jakby poprosic seryjnego gwałciciela żeby zabrał twoją dziewczynę do kina
    dobre

  10. #9
    Master
    Dołączył
    07 czerwiec 2017
    Skąd
    Białystok
    Postów
    2,926
    Auto
    Tipo SW 1.4 T-JET LPG Lounge
    Rocznik
    2017
    W samo sedno, pozwolę sobie zapożyczyć tekst :-)
    Lepszy
    Power
    Gamoniu

  11. #10
    Nowy klubowicz
    Dołączył
    11 październik 2017
    Skąd
    Gdańsk
    Wiek
    31
    Postów
    42
    Auto
    Tipo 1.4 +LPG Tartarini
    Rocznik
    2017
    Witam
    Auto odbieram dzisiaj. Oczywiście jak radził kolega Marx30 była za bogata mieszanka i instalacja pokazała jakiś błąd sondy lambda. Wyregulowali w ruchu. Mam teraz pytanie czym to mogło być spowodowane? Czy doszukiwać się jakiejś awarii w instalacji czy się "samo" rozkalibrowało lub też od początku nie było super ustawione?
    Pozdrawiam

  12. #11
    Master
    Dołączył
    02 sierpień 2010
    Skąd
    Częstochowa
    Postów
    3,747
    Auto
    Fia Tipo T-Jet 120/ AR Mito 1,4 16V
    Rocznik
    2017
    Moglo nie byc super ustawione silnik sie moze ukladal i sie LPG nie dostosowało . Ale w miare zuzycia wtryskiwaczy gazowych "rozklepują się" i puszczają więcej gazu. Ale to dotyczy raczej przebiegow po kilkadziesiat kkm

  13. #12
    Nowy klubowicz
    Dołączył
    11 październik 2017
    Skąd
    Gdańsk
    Wiek
    31
    Postów
    42
    Auto
    Tipo 1.4 +LPG Tartarini
    Rocznik
    2017
    A dzisiaj kolejna przygoda z autem. Wracam z pracy i kontrolka silnika sie zapalila na postoju na swiatlach. Takze od razu jazda do Aso. Okazalo sie ze byl blad na desce ale zadnego bledu na komputerze. Podejzewaja ze spowodowala to niby podlaczona kostka od gniazda lpg z autem i odpieli to. Jako blad komunikacji. Nawali to bład "śmieć‡". Bo ponoc mieli 2 takie przypadki. Czy tak moglo byc? Jak dla mnie sobie nie radza.

  14. #13
    Nowy klubowicz
    Dołączył
    11 październik 2017
    Skąd
    Gdańsk
    Wiek
    31
    Postów
    42
    Auto
    Tipo 1.4 +LPG Tartarini
    Rocznik
    2017
    Oczywiście kontrolka silnika pojawiła się ponownie i nie pokazała żadnego błędu (pomimo że się paliła). Cały czas twierdzą że jest to wina instalacji LPG. Wgrali jakąś nową mapę dzisiaj po aktualizacji. Zrobili 30 km i ma być niby dobrze. Ogólnie dla mnie masakra jakaś jest z ASO które nie może dojść do sedna problemu.

  15. #14
    Master
    Dołączył
    02 sierpień 2010
    Skąd
    Częstochowa
    Postów
    3,747
    Auto
    Fia Tipo T-Jet 120/ AR Mito 1,4 16V
    Rocznik
    2017
    Nie spotkalem sie aby zapalila sie MIL i nie bylo bledu. Moze byc przemijajacy ale jest w pamieci. Sciemniaja.

  16. #15
    Klubowicz
    Dołączył
    14 grudzień 2014
    Skąd
    DG
    Wiek
    35
    Postów
    295
    Auto
    VW Up! 1.0 ; TIPO Lounge+business 1.4
    Rocznik
    2016;2019
    Proponuję patrzeć na ręce w aso co robią, spotkałem się z zaleceniem mówiącym "kasować błędy i jak się nie pojawią, wypchać auto do klienta".
    Niestety patrzą tylko aby gwarancja minęła, a potem to mogą wymieniać pół auta żeby błąd wyeliminować,bo przecież wtedy już na Twój koszt.
    Pozdrawiam


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. Wymieniłem filtr paliwa - auto gaśnie po sekundzie.
    Napisany przez crystalex na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 10-11-2014, 18:31
  2. Seicento 1.1 Sporting nie odpala a odpalał
    Napisany przez Majorek na forum Cinquecento, Seicento
    Odpowiedzi: 0
    Ostatni post: 30-06-2014, 12:29
  3. [silnik] Odpala i gaśnie, odpala i ... nie trzyma obrotów
    Napisany przez Kamciu86 na forum Siena, Palio
    Odpowiedzi: 116
    Ostatni post: 09-09-2013, 14:51
  4. Grande zimny silnik nie odpala na benzynie. Na gazie odpala.
    Napisany przez lukasz2511 na forum Grande Punto
    Odpowiedzi: 26
    Ostatni post: 10-12-2011, 22:46
  5. Ciepło - Odpala, Zimno - Zalewa i nie odpala. Palio 1.2 8v
    Napisany przez daro3 na forum Siena, Palio
    Odpowiedzi: 11
    Ostatni post: 07-02-2010, 17:29

Odwiedzający znaleźli nas szukając w sieci

tipo zapala i gasnie

tfiat tipo gasnie przy odpalaniu

Tagi dla tego tematu

https://www.iparts.pl