Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    18 czerwiec 2018
    Skąd
    Tarnowskie Góry
    Wiek
    22
    Postów
    21
    Auto
    Tipo 1.4 16V
    Rocznik
    2017

    Uconnect 5" problem z USB / brak komunikacji

    Cześć, od jakiegoś czasu w moim Tipo port USB zaczął świrować.
    Port nie łapie komunikacji z żadnym pendrive czy telefonem (jeśli chodzi o telefon to tylko go ładuje lecz nie ładuje plików np muzyki).
    Jakiś rok temu gdy użytkowałem dosyć często USB, port działał poprawnie.
    Macie jakiś pomysł jak przywrócić ten port do żywych ? Czy pozostaje wizyta w ASO ?
    Aktualna wersja systemu to: 23.0.69.0



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Moderator
    Dołączył
    02 maj 2016
    Skąd
    Łódź
    Wiek
    39
    Postów
    1,328
    Auto
    Tipo 1.4 16V OE+ Węgry
    Rocznik
    2016
    Pewnie czeka cię wymiana portu USB i może jeszcze kabla.
    Fiat Tipo 1.4 16V Open Edition Plus Węgry


 

Podobne tematy

  1. Odpowiedzi: 3
    Ostatni post: 08-01-2018, 21:15
  2. Radio Uconnect 5" Problem z SMS
    Napisany przez Czlowiek na forum Radio i nawigacja Tipo
    Odpowiedzi: 8
    Ostatni post: 28-12-2017, 13:04
  3. Fiat 500 - wymiana radia na UConnect 5" - 2 problemy "po"
    Napisany przez Pachuligan na forum 500
    Odpowiedzi: 1
    Ostatni post: 12-10-2017, 19:22
  4. Radio Uconnect 5" Problem
    Napisany przez bahamut24 na forum Radio i nawigacja Tipo
    Odpowiedzi: 4
    Ostatni post: 01-07-2017, 19:38
  5. Problem z ABS - brak komunikacji z mes
    Napisany przez Hertz na forum Fiorino
    Odpowiedzi: 0
    Ostatni post: 28-01-2017, 19:54

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl