Witamy na Fiat Klub Polska
Posty od 1 do 7 z 7
Like Tree2lubi to!
  • 1 przez zbychbor
  • 1 przez Adikzgc

Temat: Problemy z odpaleniem.  

  1. #1
    Nowy klubowicz
    Dołączył
    15 wrzesień 2019
    Skąd
    Zgorzelec
    Postów
    5
    Auto
    Panda II 1.1
    Rocznik
    2007

    Problemy z odpaleniem.

    Witam,

    Mam problem z moja Panda II 1.1. Auto nie było odpalane około 1,5 tyg, stalo sobie w garazu i nagle po tym czasie zaczely sie dziac dziwne rzeczy. Przy odpalaniu wszystko gasnie i odpala sie na licznikach, jakby tracilo prad na chwile, po czym po dluzszym niz zwykle kreceniu odpala i sama wchodzi na obroty, jakby byl wcisniety gaz. Czasami jak nie odpali to drgaja wskazowki licznika.

    Wrzucam link z filmem jak to wyglada.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    24 sierpień 2017
    Skąd
    Białystok
    Wiek
    46
    Postów
    156
    Auto
    Tipo Sedan 1.4 95KM
    Rocznik
    2016
    Może akumulator się rozładował. Miga zegar
    Adikzgc lubi to.

  4. #3
    Nowy klubowicz
    Dołączył
    15 wrzesień 2019
    Skąd
    Zgorzelec
    Postów
    5
    Auto
    Panda II 1.1
    Rocznik
    2007
    Sprawdzalem aku i mial niecale 12 V, takze raczej to nie jest przyczyna, po odpaleniu auta dziala ladowanie. Takze akumulator i alternator raczej odpadaja.

  5. #4
    Doświadczony klubowicz
    Dołączył
    29 listopad 2016
    Skąd
    Chęciny
    Postów
    601
    Auto
    Fiat bravo 2,0 mjtd, fiat stilo 1,9 jtd 2003
    Rocznik
    2009
    Trzezwy jestes??? Niecale 12V, dobrze Ci chlopak napisał ,ze aku pada.Sprawdz polaczenia na klemach , masy do nadwozia, itp.Takim"zapalaniem wykonczysz immo i sterownik silnika. Sprawdz akumulator pod Obciązeniem, jak masz czym, bo mozesz miec uszkodzone ktores z ogniw w akumulatorze... i bedzie z tego lipa.

  6. #5
    Nowy klubowicz
    Dołączył
    15 wrzesień 2019
    Skąd
    Zgorzelec
    Postów
    5
    Auto
    Panda II 1.1
    Rocznik
    2007
    Tak kolego jestem trzezwy, takie wycieczki zachowaj dla siebie posta pisalem w pospiechu i zamiast niecale 12 v to mialo byc niecale 12.5. Wiem ze to nie duza roznica, ale zawsze. Aku poszedl do ladowania i zobaczymy czy da to jakis efekt. Dziekuje za zainteresowanie i pomoc.

  7. #6
    Nowy klubowicz
    Dołączył
    19 marzec 2018
    Skąd
    podlaskie
    Wiek
    23
    Postów
    35
    Auto
    Panda dynamic 1.2 60km
    Rocznik
    2009
    Zerknij też masę.

  8. #7
    Nowy klubowicz
    Dołączył
    15 wrzesień 2019
    Skąd
    Zgorzelec
    Postów
    5
    Auto
    Panda II 1.1
    Rocznik
    2007
    Problem zostal rozwiazany. Tak jak pisali koledzy wyzej, wystarczylo na cale szczescie podladowac akumulator. Dzieki za pomoc. Pozdrawiam
    zbychbor lubi to.


 

Podobne tematy

  1. Problemy z odpaleniem 1.9 jtd
    Napisany przez skowron91 na forum Idea
    Odpowiedzi: 8
    Ostatni post: 07-10-2017, 15:33
  2. Punto 1.2 problemy z odpaleniem
    Napisany przez gawęda na forum Punto
    Odpowiedzi: 13
    Ostatni post: 06-07-2017, 15:37
  3. Problemy z odpaleniem Cromy
    Napisany przez świerszcz na forum Croma
    Odpowiedzi: 103
    Ostatni post: 10-03-2017, 14:52
  4. problemy z odpaleniem
    Napisany przez megoscooter na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 06-03-2014, 21:00
  5. problemy z odpaleniem samochodu
    Napisany przez dzawien na forum Bravo II
    Odpowiedzi: 2
    Ostatni post: 21-08-2013, 16:40

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl