Witamy na Fiat Klub Polska
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Posty od 16 do 30 z 36
Like Tree2lubi to!

Temat: Ogrzewanie dziwne rzeczy  

  1. #16
    Master
    Dołączył
    19 październik 2017
    Skąd
    SBI
    Postów
    1,077
    Auto
    Tipo HB 1.4T
    Rocznik
    2017
    Gdzieś (może nawet na tym forum) spotkałem się z informacją, że sterowanie klimą może wariować, jak zbyt szybko uruchomimy silnik - bez odczekania na zaskoczenie komputera (obrót zegarów itp.)



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Doświadczony klubowicz
    Dołączył
    12 wrzesień 2017
    Skąd
    Bystrzyca Kłodzka
    Postów
    762
    Auto
    tipo 1,4 sedan 2017r, ix 35-2,0crdi 2010, Fiat 125p 1988, Polonez 1,5- 1989, Polonez Caro 1,6-1994,
    Rocznik
    03.2017
    Cytat Napisał kartonik Zobacz post
    Gdzieś (może nawet na tym forum) spotkałem się z informacją, że sterowanie klimą może wariować, jak zbyt szybko uruchomimy silnik - bez odczekania na zaskoczenie komputera (obrót zegarów itp.)
    Przyznaję, nie zawsze czekam z uruchomieniem silnika do momentu uspokojenia wskazówek zegarów. Może w tym tkwi problem. Ale czego w serwisie nie wiedzą nic na temat możliwości wgrania nowego oprogramowania sterowania klimą??.

  4. #18
    Master
    Dołączył
    26 czerwiec 2017
    Skąd
    Pińczów
    Postów
    1,433
    Auto
    Grande Punto 1.9 MultiJet, 1.4 8V
    Rocznik
    2006, 2009
    Idź do zwykłego mechanika zapytaj czy wgra Ci nowe oprogramowanie do klimy. Zapewne powie, że nie ma takiej możliwości.
    Potem idź do serwisu. Dostaniesz podobną odpowiedź.

    A teraz jak widać na powyższym przykładzie ASO czy inne serwisy niczym nie różnią się od zwykłych warsztatów samochodowych.

    Chociaż może jest różnica, bo czasami człowiek z warsztatu będzie chciał pomóc za wszelką cenę, a serwis powie, że się nie da i na tym koniec.
    Ktoś powie że gwarancja i wg. Tylko, że teraz większość szanujących się mechaników również daje Ci gwarancję na swoje usługi.
    Dostęp do części dla każdego jest taki sam.

    Mam przykład z serwisu Fiata w Kielcach, kiedy miałem problem z resetującym się licznikiem w Seicento.
    Oczekiwanie na przyjęcie auta do serwisu prawie 2 tygodnie.
    Koszt "wpisowego" że tak to ujmę, 150 zł - nic nie robią, poza łaską, że zostawiam u nich auto i to jeszcze bez żadnych gwarancji, że naprawią.

    Koszt używanego licznika z podobnym przebiegiem, wtedy 80 zł z przesyłką. Wymiana 20 minut.

  5. #19
    Master
    Dołączył
    02 sierpień 2010
    Skąd
    Częstochowa
    Postów
    3,393
    Auto
    Fia Tipo T-Jet 120/ AR Mito 1,4 16V
    Rocznik
    2017
    Cytat Napisał kartonik Zobacz post
    Gdzieś (może nawet na tym forum) spotkałem się z informacją, że sterowanie klimą może wariować, jak zbyt szybko uruchomimy silnik - bez odczekania na zaskoczenie komputera (obrót zegarów itp.)
    Zdarza się że sterowniki wariują przy rozruchu i spadku napięcia ale zwykle zgłaszaja błędy (np. ABS). To samo może dotyczyć sterownika klimy ale on chyba nie sypie błedami.

  6. #20
    Doświadczony klubowicz
    Dołączył
    12 wrzesień 2017
    Skąd
    Bystrzyca Kłodzka
    Postów
    762
    Auto
    tipo 1,4 sedan 2017r, ix 35-2,0crdi 2010, Fiat 125p 1988, Polonez 1,5- 1989, Polonez Caro 1,6-1994,
    Rocznik
    03.2017
    Cytat Napisał marx30 Zobacz post
    To samo może dotyczyć sterownika klimy ale on chyba nie sypie błedami.
    Niestety to prawda. On błędów nie wykazuje....

  7. #21
    Master
    Dołączył
    26 luty 2016
    Skąd
    Bydgoszcz
    Wiek
    32
    Postów
    1,886
    Auto
    Fiat TIPO 1.4 GASOLINE :)
    Rocznik
    2017
    Cytat Napisał jacek2 Zobacz post
    U mnie ostatnio zauważyłem dziwne zjawiska. Mam klimę automatyczną. Więc tak: na zewnątrz temp.po wyżej 20*, wsiadam do auta jest gorąco- odpalam "motór" patrzę na wyświetlaczu ustawione 24*(tak zostawiłem po poprzednim ustawieniu-nic dziwnego) przekręcam gałkę na 18* coby dupsko wystudzić. Jadę sobie przed siebie, myślę zaraz będzie chłodniej- a tu nie, im "motór" bardziej łapie temp. roboczą tym w aucie coraz cieplej. Kręcenie gałką nic nie daje. Zatrzymam się np pod sklepem, kupię 6-pak, odpalam brykę i jadę dalej- nic nie kręcąc kółkiem- wszystko się ustawia na swoje miejsce- zaczyna chłodzić jak należy. Wniosek coś się zacina, miesza w ustawieniach.
    Teraz inny przykład: na zewnątrz o poranku 0*, prawie przymrozek. Wsiadam- odpalam brykę, patrzę na wyświetlaczu po poprzedniej jeździe 18* ustawione, więc kręcę "kółkiem na 24*i jadę. Bryka ładnie łapie temp. już nagrzana w pełni, a w środku nic ciepłego nie leci. Zimno jak bym na rowerku pomykał o poranku. Kręcę w różne strony nastawami, a tu nic. Dopiero postój i wyłączenie auta poprawia działanie ogrzewania. Jakby się podczas postoju reset robił i wszystko wraca do normy. Czy u was też coś takie wystąpiło? Miałem tak kilka razy, nie często. Telefon do serwisu bez sensu- tam nic nie wiedzą o takim przypadku, (zresztą tam nic nigdy nie wiedzą).
    Wyczytałem gdzieś kiedyś że jest jakaś aplikacja do wgrania do automatycznej klimy (ale może się mylę-może coś pokręciłem)- pytałem o to serwis- odpowiedź jak zawsze- nic nie wiedzą.
    Coś podpowiecie może w temacie?????
    Mialem dwa razy tak ze ustawione latem 21 stopni a grzalo jakby zima byla, wystarczylo wylaczyc i wlaczyc sama klimatyzacje.

  8. #22
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,303
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Cytat Napisał malutki1989 Zobacz post
    Idź do zwykłego mechanika zapytaj czy wgra Ci nowe oprogramowanie do klimy. Zapewne powie, że nie ma takiej możliwości.
    Potem idź do serwisu. Dostaniesz podobną odpowiedź.
    Jeśli "zwykły" mechanik będzie miał odpowiedni wsad i sprzęt, to zrobi to. Jeśli będzie miał Witecha 2 za kupę kasy, to po kilku kliknięciach myszą również wykona.

    ASO musi mieć Witecha 2, więc z wrzucaniem softu nie ma żadnego problemu. Kwestia chęci.
    Na forum są posty, w których ludziska piszą, że po aktualizacji softu problemy ustąpiły.

    (Automat) Autor dopisał treść. Post został scalony.

    Cytat Napisał jacek2 Zobacz post
    Niestety to prawda. On błędów nie wykazuje....
    Skąd ten wniosek? Jest kilkadziesiąt kodów błędów, tylko pod OBD trzeba się podłączyć. Do tego dochodzą testy i kalibracje.

  9. #23
    Master
    Dołączył
    02 sierpień 2010
    Skąd
    Częstochowa
    Postów
    3,393
    Auto
    Fia Tipo T-Jet 120/ AR Mito 1,4 16V
    Rocznik
    2017
    Cytat Napisał krowka1978 Zobacz post
    Jest kilkadziesiąt kodów błędów, tylko pod OBD trzeba się podłączyć. Do tego dochodzą testy i kalibracje.
    Tylko że jak nie działa coś innego to swieci kontrolka. A tu musisz sie domyslac że coś sie zdupcyło/sterownik nie zatrybil. I w ogołe chyba w tym temacie jest trochę do zrobienia. Układ w którym automatyczna klima działa tak, że sprężarka chłodzi cały czas a regulacja temperatury odbywa się "dopuszczaniem" gorącego powietrza jest idiotyczny. Po pierwsze zużycie paliwa, po drugie po kilku godzinach jazdy czlowiek jest wychniety na wiór bo pracujący parownik dokładnie osusza powietrze w kabinie. Zamiast komfortu totalny dyskomfort, choć może są osoby na to jakoś bardziej odporne.
    Ostatnio edytowane przez marx30 ; 05-10-2018 o 09:43

  10. #24
    Master
    Dołączył
    08 marzec 2017
    Skąd
    Sosnowiec
    Wiek
    36
    Postów
    1,520
    Auto
    Tipo Sedan 1.4 N/A Lounge
    Rocznik
    2016
    Cytat Napisał jacek2 Zobacz post
    U mnie ostatnio zauważyłem dziwne zjawiska. Mam klimę automatyczną. Więc tak: na zewnątrz temp.po wyżej 20*, wsiadam do auta jest gorąco- odpalam "motór" patrzę na wyświetlaczu ustawione 24*(tak zostawiłem po poprzednim ustawieniu-nic dziwnego) przekręcam gałkę na 18* coby dupsko wystudzić. Jadę sobie przed siebie, myślę zaraz będzie chłodniej- a tu nie, im "motór" bardziej łapie temp. roboczą tym w aucie coraz cieplej. Kręcenie gałką nic nie daje. Zatrzymam się np pod sklepem, kupię 6-pak, odpalam brykę i jadę dalej- nic nie kręcąc kółkiem- wszystko się ustawia na swoje miejsce- zaczyna chłodzić jak należy. Wniosek coś się zacina, miesza w ustawieniach.
    Teraz inny przykład: na zewnątrz o poranku 0*, prawie przymrozek. Wsiadam- odpalam brykę, patrzę na wyświetlaczu po poprzedniej jeździe 18* ustawione, więc kręcę "kółkiem na 24*i jadę. Bryka ładnie łapie temp. już nagrzana w pełni, a w środku nic ciepłego nie leci. Zimno jak bym na rowerku pomykał o poranku. Kręcę w różne strony nastawami, a tu nic. Dopiero postój i wyłączenie auta poprawia działanie ogrzewania. Jakby się podczas postoju reset robił i wszystko wraca do normy. Czy u was też coś takie wystąpiło? Miałem tak kilka razy, nie często. Telefon do serwisu bez sensu- tam nic nie wiedzą o takim przypadku, (zresztą tam nic nigdy nie wiedzą).
    Wyczytałem gdzieś kiedyś że jest jakaś aplikacja do wgrania do automatycznej klimy (ale może się mylę-może coś pokręciłem)- pytałem o to serwis- odpowiedź jak zawsze- nic nie wiedzą.
    Coś podpowiecie może w temacie?????
    zdarzylo mi sie cos podobnego, pomagalo ustawienie temp na MAX i spowrotem na tą jaką chcemy i było OK

  11. #25
    Nowy klubowicz
    Dołączył
    15 grudzień 2017
    Skąd
    Poznań
    Postów
    45
    Auto
    Tipo 1.4 95KM Lounge Sedan
    Rocznik
    2017
    Cytat Napisał brylancik13 Zobacz post
    zdarzylo mi sie cos podobnego, pomagalo ustawienie temp na MAX i spowrotem na ta… jaka… chcemy i byl‚o OK
    Niestety potwierdzam. To jedyna, zawsze dzialajaca metoda na ustawienie temperatury. Jak chcemy korygowac‡ grzanie i chl‚odne powietrze podczas jazdy to tylko przy przekre™ceniu na maxa i ustawieniu odpowiedniej temepratury slychac‡ jak lopatki sie™ obracaja… i zaczyna leciec‡ odpowiednie powietrze. Oczywis›cie powyższe na dogrzanym silniku.

    Wg ASO wszystko dzial‚a jak trzeba. Re™ce opadaja….
    Ostatnio edytowane przez TajniaQ007 ; 29-10-2018 o 11:23

  12. #26
    Moderator
    Dołączył
    02 maj 2016
    Skąd
    Łódź
    Wiek
    40
    Postów
    1,538
    Auto
    Tipo 1.4 16V OE+ Węgry
    Rocznik
    2016
    Ja tam reguluje płynnie temp., wcale nie muszę na Maxa dawać.
    Fiat Tipo 1.4 16V Open Edition Plus Węgry

  13. #27
    Klubowicz
    Dołączył
    24 sierpień 2017
    Skąd
    Białystok
    Wiek
    47
    Postów
    180
    Auto
    Tipo Sedan 1.4 95KM
    Rocznik
    2016
    Nie ma jak manual. Temperatura taka, jaką ustawisz
    marnyd4d lubi to.

  14. #28
    Nowy klubowicz
    Dołączył
    12 lipiec 2016
    Skąd
    Kraków
    Wiek
    35
    Postów
    43
    Auto
    Tipo 1.4
    Rocznik
    11.2016
    Cytat Napisał brylancik13 Zobacz post
    zdarzylo mi sie cos podobnego, pomagalo ustawienie temp na MAX i spowrotem na tą jaką chcemy i było OK
    Też tak mialem. Wymienili w ASO klapy sterowania nawiewami czy jakoś tak. Problem znany w ASO. U mnie po wymianie śmiga jak burza zero problemów

    Wysłane z mojego SM-G935F przy użyciu Tapatalka
    andre92 lubi to.

  15. #29
    Master
    Dołączył
    26 luty 2016
    Skąd
    Bydgoszcz
    Wiek
    32
    Postów
    1,886
    Auto
    Fiat TIPO 1.4 GASOLINE :)
    Rocznik
    2017
    Cytat Napisał lucaspatecki Zobacz post
    Też tak mialem. Wymienili w ASO klapy sterowania nawiewami czy jakoś tak. Problem znany w ASO. U mnie po wymianie śmiga jak burza zero problemów

    Wysłane z mojego SM-G935F przy użyciu Tapatalka
    Rozbierali całą deskę? Jak to zdiagnozowali, akurat sie trafilo jak u nich byłes?

  16. #30
    Nowy klubowicz
    Dołączył
    12 lipiec 2016
    Skąd
    Kraków
    Wiek
    35
    Postów
    43
    Auto
    Tipo 1.4
    Rocznik
    11.2016
    Cytat Napisał bahamut24 Zobacz post
    Rozbierali całą deskę? Jak to zdiagnozowali, akurat sie trafilo jak u nich byłes?
    Tak cała deska rezbierali, opisałem im problem ze grzeje ile wlezie i pomaga włączenie nawiewu na szyby i wyłączenie a oni że to klapy do wymiany bo się zacinają. Auto całe dwa dni w ASO i działa jak nowe

    Wysłane z mojego SM-G935F przy użyciu Tapatalka


 
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

Podobne tematy

  1. Kiepsko kręcący rozrusznik i inne dziwne rzeczy
    Napisany przez Denis129871 na forum Stilo
    Odpowiedzi: 9
    Ostatni post: 08-03-2018, 19:27
  2. Dziwne rzeczy w stilo
    Napisany przez wieciel na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 26-06-2013, 11:49
  3. [ogrzewanie] ogrzewanie tylnej szyby ( przepala się bezpiecz
    Napisany przez Donat na forum Bravo, Brava, Marea
    Odpowiedzi: 4
    Ostatni post: 12-09-2010, 21:12
  4. [ogrzewanie] Dziwne dźwięki z spod deski rozdzielczej.
    Napisany przez adebski na forum Bravo, Brava, Marea
    Odpowiedzi: 9
    Ostatni post: 18-12-2009, 16:29
  5. [ogrzewanie] ogrzewanie a raczej jego brak na postojowych ob
    Napisany przez roman na forum Cinquecento, Seicento
    Odpowiedzi: 6
    Ostatni post: 26-10-2009, 09:43

Odwiedzający znaleźli nas szukając w sieci

https://www.iparts.pl