Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3
  1. #1
    Nowy klubowicz
    Dołączył
    30 kwiecień 2018
    Skąd
    Gdynia
    Wiek
    47
    Postów
    1
    Auto
    Linea 1.3 multijet 95 km
    Rocznik
    2013

    Brak mocy. Turbosprężarka włącza się za późno w silniku 1.3 Multijet 95 KM.

    Witam.
    Podczas jazdy moją Lineą 1.3 Multijet 95 KM (rocznik 2013, przebieg 144 tyś/km) wyczułem brak mocy. Silnik nie wkręcał się na obroty. Na 3 biegu wchodził na 3.5 tys. obrotów i dalej ani rusz, zmiana na 4 wchodził na 3 tys.obrotów i powoli powoli w górę ( do prędkości około 100 km/h), by w pewnym momencie wejść w tryb serwisowy.
    Oddałem pojazd do mechanika, skasowali tryb awaryjny, wymienili zawór sterowania doładowaniem i oddali auto mówiąc że jest wszystko dobrze i jak powiedział kierownik mechaników: "auto teraz zapierd... jak szalone". Moja pierwsza jazda próbna i auto muli tak samo. Znowu wywala błąd (przed sygnalizacją błędu pojazd miał takie parametry: prędkość 90 km/h., 3.5 tyś obrotów, 4 bieg i ani drgnie dalej). Oddaje auto z powrotem. Bujają się z tym już tydzień, czyszczą, dmuchają, wyczyścili EGR, silniczek krokowy i dalej nic.
    Chociaż mówią, iż auto już idzie lepiej, nie wywala błędu ale TURBOSPRĘŻARKA ZAMIAST ZAŁĄCZAĆ SIĘ PRZY OKOŁO 2.2 TYS. OBROTÓW SILNIKA ZAŁĄCZA SIĘ DOPIERO PRZY OKOŁO 3.2 TYS. OBROTÓW. Nie wiedzą co z tym zrobić. Chcą sprawdzić turbosprężarkę. Nie mają chyba pomysłu albo wiedzy jak to naprawić. Masakra.
    Może któryś z szanownych kolegów klubowiczów ma jakiś pomysł, sugestię, podpowiedź.

    PS> Jeśli odpowiedź na powyższy problem jest już gdzieś na forum to z góry przepraszam za założenie wątku i proszę o wskazanie gdzie ewentualnie szukać takowej.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    08 styczeń 2019
    Skąd
    TKI
    Postów
    9
    Auto
    500
    Rocznik
    2006
    Temat dość stary, więc zapytam tylko, czy udało się rozwiązać problem

  4. #3
    Nowy klubowicz
    Dołączył
    14 październik 2019
    Skąd
    Wołomin
    Wiek
    40
    Postów
    13
    Auto
    500L Lounge 1.4 T-Jet
    Rocznik
    2018
    Ja miałem wersję 1.3 90 konną, sporadycznie przy jednostajnej dłuższej jeździe np. po trasie, turbina potrafiła się jakby "zawiesić", po odpuszczeniu gazu i ponownym dodaniu występował brak większej reakcji silnika, przyspieszenie ledwo wyczuwalne (jakby silnik "urwał" nagle z 50 koni mechanicznych), na desce rozdzielczej nie wyświetlało żadnego błędu, nie zapałała się żadna kontrolka. Przez 5 lat użytkowania takich przypadków miałem kilka, mechanik wszystko przeglądał i nic nigdy nie znalazł, błędów w silniku też nie było, do dziś nie wiem czym to było spowodowane. Przy wystąpieniu takiego zdarzenia musiałem się zatrzymać, zgasić silnik i ponownie zapalić, wszystko wracał do normy.


 

Podobne tematy

  1. Turbosprężarka ihi vl 39 do 1.4 t-jet 120 + katalizator
    Napisany przez Ozz na forum Sprzedam
    Odpowiedzi: 2
    Ostatni post: 27-04-2018, 15:13
  2. Jak to jest z tą turbosprężarka?
    Napisany przez toofoxy na forum Bravo II
    Odpowiedzi: 17
    Ostatni post: 27-12-2017, 19:25
  3. Brak mocy w silniku 1.9 Multijet
    Napisany przez mililitr na forum Rozmowy o technice
    Odpowiedzi: 3
    Ostatni post: 06-02-2016, 15:13
  4. Turbosprężarka
    Napisany przez sylwek1224 na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 10-12-2014, 21:42
  5. [osprzęt silnika] Turbosprężarka NOWA do 1.3 JTD
    Napisany przez djmatti91 na forum Sprzedam
    Odpowiedzi: 0
    Ostatni post: 21-11-2011, 14:06

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl