Witamy na Fiat Klub Polska
Posty od 1 do 3 z 3

Temat: problem sieciowy  

  1. #1
    Master
    Dołączył
    11 styczeń 2017
    Skąd
    pomorskie
    Postów
    1,791
    Auto
    był 500X MULTIAIR (chip 175 KM)
    Rocznik
    2016

    problem sieciowy

    cześć .

    Posiadałem modemo router Fritz i połączony był z przystawką MIBox przez wifi 5Ghz . Prędkość od mojego dostawcy to do 150 Mbps co pasowało ,bo speedtest pokazywał ok 148 , dla stabilności połączenie zakupiłem kartę TP Link UE300 ( max 1 GB ) ,dalej było te 148 . Coś się zepsuło we Fritzu i wymieniono na Arris 2482 B . Prędkość dalej 148 ,ale już poprzez Ue300 dawało tylko ok 60 Mbps. Trudno , nie miałem czasu grzebać i jechało na wifi. Teraz dostałem za tę samą cenę do 300 Mbps. Ta testerze liczyłem na 280-290 ..a tutaj zonk, max 210 Mbps ,choc z zasady 202 , na telefonie max 212 Mbps . Poprzez UE300 bez zmian -60 , poprzez UE 300 pod laptopem ok 160 Mbps (czyli nawet mniej niż te ok 200 realne ,a gdzie pod 300 ? ) . co może ograniczać prędkość przesyłu przez kabel z UE300 ? Sprawdzałem ustawienia routera i porty LAN ma na max ustawione, nawet wyłączyłem wszystkie oprócz tego z którego korzystałem -bez zmian . Wedle dostawcy oni są ok ,to ja mam problem



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Administrator
    Dołączył
    28 grudzień 2007
    Skąd
    Oleśnica (wlkp)
    Wiek
    38
    Postów
    5,338
    Auto
    Fiat Tempra 1.6
    Rocznik
    1994
    Cześć,

    WiFi jest dość zależne od wielu czynników. Najważniejszy czynniki to ilość kanałów MIMO.
    To jest wartość mówiąca, ale kanałów "pasów transmisji" jest w stanie utrzymać Twoje urządzenie oraz punkt AP.
    Obecny standard to nawet 3-4 kanały, ale bardzo wiele urządzeń ma MIMO 2x2.

    Tak więc te Twoje 60Mbps to wynika z MIMO, częstotliwości (2.4GHz lub 5GHz) oraz wydajności samego chipsetu.
    Gdybyś zainwestował w lepszy sprzęt to na pewno podniesiesz te wartości.

    Przy czym przy 2.4GHz wyciągniesz za wielkich prędkości. Podniesiesz przy lepszym sprzęcie tą wartość do 120-180Mbps.
    Przy 5GHz wyciągniesz już dużo więcej, nawet przy bardzo dobrym sprzęcie możesz dojść do 500Mbps, ale średnio tak pewnie zamkniesz się przy około 300Mbps.

    Co do braku wydajności 300Mbps, to użyj komputera, który ma wbudowaną kartę sieciową. Adapter LAN na USB ograniczony jest szybkością komunikacji USB oraz potrzebą "translacji".
    Jeżeli podepniesz się do Arisa i dostaniesz 300Mbps to znaczy się, że twój adapter UE300 nie wyrabia.
    I na to stawiam.
    Fiat Tempra 1.6l 8V, gaźnik, LPG, 450 tys. km przebiegu

    Audi A8L 4.2l V8 Quattro, tiptronic - na długie podróże
    Audi A6 2.8l V6, FWD, mulitronic (CVT) - do pracy
    Peugeot 206 2.0 HDI - na dojazdy
    Była służbowa: Toyota Auris II TS, 1.6l Valvematic @ 132KM


  4. #3
    Master
    Dołączył
    11 styczeń 2017
    Skąd
    pomorskie
    Postów
    1,791
    Auto
    był 500X MULTIAIR (chip 175 KM)
    Rocznik
    2016
    Dzięki . I Arris i Fritz tak samo działają . Widać, że karta sieciowa miboxa nie jest szczytem techniki jak i karta w telefonie xiaomi (mi box to też Xiaomi ) . Na razie to działa , gdy padnie to kupię innego boxa -pewnie Google 4


 

Podobne tematy

  1. Problem z biegami, seicento 1.1, problem z zamykaniem maski
    Napisany przez KiLLsHoT na forum Cinquecento, Seicento
    Odpowiedzi: 0
    Ostatni post: 22-10-2018, 18:24
  2. Problem z seicento, problem ze zdiagnozowaniem
    Napisany przez Takise na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 28-05-2017, 22:33
  3. Problem ze światłami drogowymi - w czym tkwi problem?
    Napisany przez noobio na forum Punto
    Odpowiedzi: 3
    Ostatni post: 14-03-2015, 01:00
  4. BRAVA 1.2 16 V problem goni problem
    Napisany przez neonik1234 na forum Bravo, Brava, Marea
    Odpowiedzi: 8
    Ostatni post: 20-04-2013, 12:34

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl