Witamy na Fiat Klub Polska
Posty od 1 do 8 z 8
Like Tree1lubi to!
  • 1 przez Qvadrat

Temat: Problem z systemem komfortu  

  1. #1
    Nowy klubowicz
    Dołączył
    28 styczeń 2012
    Skąd
    Szczyrzyc
    Wiek
    33
    Postów
    33
    Auto
    Fiat Tipo 1.4 (120KM)
    Rocznik
    2017

    Problem z systemem komfortu

    Cześć wszystkim. Posiadam fiata tipo 1.4 t-jet (120KM). Jadąc do niemiec 1000 km i przejechaniu już 960km na zegarach pojawiła się choinka. To znaczy wyskoczyły komunikaty: system start&stop nie działa, system city nie działa, skontroluj silnik, zatrzymaj pojazd( odrazu podkreślam nie zaświeciła się awaria tych systemów tylko że nie działają) a ,na zegarach zaświeciły się kontrolki check engin, park asist. Szczęście w nieszczęściu akurat był zjazd na parking gdy zjechałem i chciałem zaparkować zauważyłem że wpomaganie nie działa oraz że podświetlenie przycisków na drzwiach nie działa.Po odczekaniu 30 minut wszystko wróciło do porządku. To jest drógi raz gdy sytuacja się powtarza. Za pierwszym razem mechanik usuną błendy i powiedział że to nic takiego. Miał ktoś taki problem albo wie co jest grane? Ostatnio zauważyłem że jadąc samochodem na biegu z górki lub na prostym odcinku drogi nie trzymając nogi na pedale gazu wyświetla mi się takie spalanie.20191111_231518.jpg



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,290
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Co do spalania tylko się cieszyć. Przejazd 50km na 1 litrze paliwa to super sprawa Rozumiem, że kolega jest świadomy wybrania jednostki spalania w stylu USA? W l/100km pokazałby 2l/100km. Polecam do poduszki instrukcję, a potem przejrzenie opcji auta.
    Co do reszty - jakie błędy? Wróżbitów na forum nie ma. Może być akumulator, może coś innego.

  4. #3
    Master
    Dołączył
    07 czerwiec 2017
    Skąd
    Białystok
    Postów
    2,525
    Auto
    Tipo SW 1.4 T-JET LPG Lounge
    Rocznik
    2017
    Ja bym sprawdził właśnie aku, lądowanie i połączenia mas... mi to wyglada na chwilowe braki prądu. U żony w cytrynie jak był słaby aku i altek dożywał swoich dni to przy dużym zapotrzebowaniu na prąd auto potrafiło odcinać różne systemy, w tym pradozerne wspomaganie...
    krowka1978 lubi to.
    Lepszy
    Power
    Gamoniu

  5. #4
    Nowy klubowicz
    Dołączył
    28 styczeń 2012
    Skąd
    Szczyrzyc
    Wiek
    33
    Postów
    33
    Auto
    Fiat Tipo 1.4 (120KM)
    Rocznik
    2017
    Witam ponownie. Przepraszam że tak długo nic nie odpisywałem. I tak kolega krowka1978 miał racje z jednostkami były przestawione, ale na 100% je ustawiałem widocznie podczas wyżej wymienionej usterki musiały się przestawić ( mój błąd nie zwróciłem uwagi). Wyświetliły się komunikaty system start&stop nie działa, system city nie działa, skontroluj silnik, zatrzymaj pojazd( odrazu podkreślam nie zaświeciła się awaria tych systemów tylko że nie działają) a ,na zegarach zaświeciły się kontrolki check engin, park asist. Co do ładowania i akumlatora wygląda to tak na zgaszonym silniku nie odpalanym przez 4 dni:Załącznik 37723

  6. #5
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,290
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Napisz kody błędów, może coś się wymyśli.

  7. #6
    Klubowicz
    Dołączył
    08 listopad 2009
    Skąd
    Bieszczady
    Postów
    253
    Auto
    Tipo HB pop t-jet,Grande 1,2
    Rocznik
    2008
    skan 101 naprawprawidłowe napięcie.jpg

  8. #7
    Master
    Dołączył
    08 marzec 2016
    Skąd
    Toruń
    Postów
    4,290
    Auto
    Grande Punto Emotion 1.4 8v, 500X Lounge 1.4 16V MultiAir Turbo
    Rocznik
    04.2007, 04.2016
    Cytat Napisał manio20 Zobacz post
    Że tak zapytam. Co chcesz przez ten zrzut powiedzieć? Sprawność układu mierzy się przy pracującym silniku, a przy pracującym owe ze zdjęcia są mniej niż beznadziejne. Przy okazji, przy Start&Stop trzeba uważać na pokazywane wartości napięcia, jak wiadomo jest yntelygentny alternator.
    Badanie akumulatora to też inne podejście, napięcie przy wyłączonym zapłonie powie w jakim stopniu jest naładowany akumulator. Zaprezentowane to około 75-80%. W pełni naładowany ma 12,8V.
    Ostatnio edytowane przez krowka1978 ; 25-03-2020 o 21:56

  9. #8
    cac
    cac jest nieaktywny
    Nowy klubowicz
    Dołączył
    29 styczeń 2018
    Skąd
    Poznan
    Wiek
    41
    Postów
    66
    Auto
    Tipo 1.6 MJ
    Rocznik
    2017
    Odnośnie jednostki spalania u mnie raz na rok "z 4liter" przestawia się właśnie na ten wymysł (dotąd 3 razy było). Nic innego się nie przestawia, dzieje się to przy włączeniu silnika po postoju (nie musi być długi). Po prostu zmieniam na l/100 i już. W żadnym ASO o tym nie słyszeli jakby co.

    Mierzenie aku w taki sposób, jak słusznie krowka1978 pisze, jest bez sensu jeżeli masz s&s. Sam z tym walczyłem myśląc że mam nieprawidłowe wskazania, ale jak się okazuje właśnie ynteligenty alternator potrafi takie rzeczy robić (co ciekawe renaulty tego nie mają, ale fiaty najwyraźniej już tak). Dla przykładu u mnie po odpaleniu auta rano potrafi nie ładować w ogóle i to przez kilka km, podczas jazdy wskoczy nawet na 15,4V , po czym zaparkuję i spada na 12,4. Rozmawiałem z kilkoma elektrykami na ten temat i tak jak przy zwykłych systemach takie wartości są nieprawidłowe, tak tu już podobno nie.


 

Podobne tematy

  1. Problem z systemem S&S.
    Napisany przez Kruk na forum Instalacja elektryczna i elektronika Tipo
    Odpowiedzi: 5
    Ostatni post: 19-09-2019, 09:12
  2. Problem z systemem start stop Fiat 500
    Napisany przez malina119 na forum Forum ogólne o Fiat
    Odpowiedzi: 1
    Ostatni post: 05-03-2019, 17:27
  3. Moduł komfortu
    Napisany przez maciejka38 na forum Croma
    Odpowiedzi: 11
    Ostatni post: 02-03-2015, 14:04
  4. moduł komfortu
    Napisany przez clonowy na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 10-09-2014, 12:49
  5. moduł komfortu w 2.4td
    Napisany przez nervus-ek na forum Bravo, Brava, Marea
    Odpowiedzi: 21
    Ostatni post: 21-01-2012, 21:15

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl