Witamy na Fiat Klub Polska
Posty od 1 do 6 z 6
Like Tree2lubi to!
  • 2 przez jaroslawrak

Temat: Problem z systemem S&S.  

  1. #1
    Nowy klubowicz
    Dołączył
    25 luty 2019
    Skąd
    ŁÓDŹ
    Postów
    59
    Auto
    Tipo HB T jet
    Rocznik
    2018

    Problem z systemem S&S.

    Mam następujący problem, sytuacja miała miejsce kilkukrotnie, gdy zapomniałem wyłączyć S&S. Podjeżdżając pod dom na włączonej klimatyzacji wrzucam na luz, aby otworzyć bramę i w tym momencie wyskakuje mi komunikat „system S&S niedostępny” a po chwili orientuje się, że silnik zgasł, mogę odpalić go jedynie z kluczyka. Czy ktoś spotkał się z taką sytuacją?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    14 czerwiec 2019
    Skąd
    Warszawa
    Wiek
    34
    Postów
    3
    Auto
    Tipo 1.4 LPG
    Rocznik
    2016
    Sprawdź akumulator. Może słabo ładuje i nie ma siły wstać na ss

    Wysłane z mojego Redmi 5 Plus przy użyciu Tapatalka

  4. #3
    Nowy klubowicz
    Dołączył
    25 luty 2019
    Skąd
    ŁÓDŹ
    Postów
    59
    Auto
    Tipo HB T jet
    Rocznik
    2018
    Nie przypadkiem wspomniałem o tym, że miałem załączoną klimę, ponieważ zapewne z tego powodu pojawił się komunikat „system S&S niedostępny” tylko dlaczego wyłączyło silnik skoro system niedostępny? Gdy jeździłem bez klimy i zapomniało mi się wyłączyć S&S to system działał poprawnie, tzn. silnik uruchamiał się po wciśnięciu sprzęgła.

  5. #4
    Nowy klubowicz
    Dołączył
    14 czerwiec 2019
    Skąd
    Warszawa
    Wiek
    34
    Postów
    3
    Auto
    Tipo 1.4 LPG
    Rocznik
    2016
    System może wykrywać za duże obciążenie akumulatora dlatego piszę że niedostępny. Pomimo tego odcina silnik, a nie ma siły wstac przy duzym obciazeniu - miałem podobnie w alfie. Przy wyłączonym ss może jakiś błąd systemu ciężko określić.

    Wysłane z mojego Redmi 5 Plus przy użyciu Tapatalka

  6. #5
    Klubowicz
    Dołączył
    14 marzec 2012
    Skąd
    Częstochowa
    Wiek
    39
    Postów
    430
    Auto
    TIPO HB 1,4 T-Jet LOUNGE
    Rocznik
    2017
    Cytat Napisał Kruk Zobacz post
    Mam następujący problem, sytuacja miała miejsce kilkukrotnie, gdy zapomniałem wyłączyć S&S. Podjeżdżając pod dom na włączonej klimatyzacji wrzucam na luz, aby otworzyć bramę i w tym momencie wyskakuje mi komunikat „system S&S niedostępny” a po chwili orientuje się, że silnik zgasł, mogę odpalić go jedynie z kluczyka. Czy ktoś spotkał się z taką sytuacją?
    Tak działa ten system....trzeba odpiąć pas zanim wyluzujesz i puścisz sprzęgło,wtedy silnik nie zgaśnie,ale ciężko zmienić wcześniejsze nawyki.Też mnie to wkurzało i na forum dostałem podpowiedź.
    Przemek88857 i Kruk lubią to.

  7. #6
    Nowy klubowicz
    Dołączył
    25 luty 2019
    Skąd
    ŁÓDŹ
    Postów
    59
    Auto
    Tipo HB T jet
    Rocznik
    2018
    Cytat Napisał jaroslawrak Zobacz post
    trzeba odpiąć pas zanim wyluzujesz i puścisz sprzęgło,wtedy silnik nie zgaśnie
    Czyli wychodziłoby na to, że sam system zadziałał prawidłowo, nawet nie zwróciłem uwagi, że silnik został wyłączony a w momencie odpięcia pasów wyskoczył wyżej przeze mnie wspomniany błąd.
    Wydawało mi się, że podobny problem miałem niegdyś na światłach, gdy aku był obciążony (klima itd.) wiadomo bez odpinania pasów, ale głowy nie daję. W każdym razie dzięki za sugestie na pewno w najbliższym czasie sprawdzę, czy to faktycznie w tym tkwi cały szkopuł.


 

Podobne tematy

  1. Problem z systemem start stop Fiat 500
    Napisany przez malina119 na forum Forum ogólne o Fiat
    Odpowiedzi: 1
    Ostatni post: 05-03-2019, 17:27
  2. Ładowanie akumulatora z systemem start-stop
    Napisany przez manio20 na forum Instalacja elektryczna i elektronika Tipo
    Odpowiedzi: 18
    Ostatni post: 25-02-2018, 20:55
  3. Problem ze światłami drogowymi - w czym tkwi problem?
    Napisany przez noobio na forum Punto
    Odpowiedzi: 3
    Ostatni post: 14-03-2015, 00:00
  4. Zmiana Licznika oraz fotela kierowcy w Doblo 2010 z systemem Start & Stop
    Napisany przez misiaczek88on na forum Doblo II
    Odpowiedzi: 0
    Ostatni post: 01-01-2014, 14:15
  5. Odpowiedzi: 0
    Ostatni post: 11-09-2012, 15:14

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl