Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    26 listopad 2018
    Skąd
    wałbrzych
    Postów
    3
    Auto
    Grande punto 1.3 jtdm
    Rocznik
    2008

    Po wymianie turbo brak mocy 1,3 jtd 90km

    Witam mam pytanie wymieniłem turbine na zregenerowaną I jest całkowity brak mocy auto przyspiesza do 20 km/h I dalej rozpędza się bardzo bardzo powoli tak że pod małe wzniesienia muszę jechać na 1 lub 2 biegu 30km/h .Przed wymianą było ok. Nowe turbo jak oglądałem nie miało żadnego luzu na wirniku , sztanga porusza się bez oporów widać było poruszające się kierownice .Wczoraj podpieliśmy auto pod kompa brak błędów , po odpaleniu auta sztanga poszła do góry , na wolnych obrotach ciśnienie zadane 900 a żądane coś ok. 890 ale podczas jazdy jak się rozpędzałem to zadane ciśnienie było 850 s żądane coś ponad 1350 czyli turbo nie pompowało I silnik jest jak by głośniejszy podczas przyspieszania . Pytanie czy może to być wina źle wyregulowanej sztangi ? jak ją ewentualnie podregulować .Z góry dziękuje za wszystkie podpowiedzi .



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    26 listopad 2018
    Skąd
    wałbrzych
    Postów
    3
    Auto
    Grande punto 1.3 jtdm
    Rocznik
    2008
    Witam zmieniłem dzisiaj na starą pompkę i autko zapierdziela normalnie najprawdopodobniej nie wyregulowana jest sztanga nowej turbiny oddam do serwisu na sprawdzenie .


 

Podobne tematy

  1. Brak mocy po wymianie rozrządu 1.9 150km
    Napisany przez stevenek na forum Croma
    Odpowiedzi: 19
    Ostatni post: 08-10-2018, 08:55
  2. 1.9 8v 120 km JTD MJET - swiszczy turbo, brak mocy
    Napisany przez Alley na forum Bravo II
    Odpowiedzi: 2
    Ostatni post: 03-08-2017, 22:05
  3. brak mocy po wymianie rozrządu ulysse 2,2 JTD
    Napisany przez Radzio na forum Ulysse
    Odpowiedzi: 12
    Ostatni post: 26-01-2012, 22:39
  4. Brak mocy po wymianie podkładek wtrysków
    Napisany przez Łukasz200584 na forum Punto II
    Odpowiedzi: 8
    Ostatni post: 22-03-2011, 16:47
  5. Brak mocy po wymianie wydechu
    Napisany przez luke na forum Multipla
    Odpowiedzi: 7
    Ostatni post: 28-01-2009, 16:02

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl