Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Klubowicz
    Dołączył
    01 kwiecień 2009
    Skąd
    Ruda Śląska
    Postów
    115
    Auto
    Fiat Bravo II 1,4 120KM
    Rocznik
    2013

    Słabo działająca klima.

    Witajcie. Miałem Stilo , a teraz mam Bravo II. I powiem tak. Klima ma na wylocie kilkanascie stopni, chłodzi dosłownie w nikły sposób. U Kumpla w Kia ceed i u drugiego w BMW jak załaczył klimę to lodem plułem. A u mnie trzeba otwierac okna żeby było chłodniej. Powiedzcie mi, czy to tak już w Fiacie jest czy to jednak awaria ? Dodam że klima jest nabita.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    29 styczeń 2021
    Skąd
    Bielsko Biała
    Postów
    388
    Auto
    Tipo SW 1.4
    Rocznik
    2020
    Jak sprawdzałem, to na wylocie powinno być ok 5*C - jak dasz nadmuch na 1-bieg i temp. na min.
    Wymienić filtr kabinowy na nowy i sprawdź jaka temp. leci w nawiewu.
    Jeżeli temp. nie oscyluje w granicy 5-8*C ( uwaga - tutaj mogę się mylić, Fiat może mieć inną temp. ), to szukaj dobrego gościa od klimy - mówię dobrego, bo 95% bo nabijacze ( nabijają tylko kasę do swojego portfela )


 

Podobne tematy

  1. Klima nie działa
    Napisany przez krysiek na forum Croma
    Odpowiedzi: 66
    Ostatni post: 20-01-2020, 22:27
  2. GP 2006 1,3 mj - nie działą klima / opis bezpieczników.
    Napisany przez skaktus na forum Grande Punto
    Odpowiedzi: 7
    Ostatni post: 17-04-2017, 13:09
  3. Tempomat (jest ale nie działa), zmieniarka, klima
    Napisany przez kolek56 na forum Idea
    Odpowiedzi: 2
    Ostatni post: 30-06-2014, 01:20
  4. Klima, działa lecz nie włącza się. Pomocy!
    Napisany przez mizi14 na forum Bravo, Brava, Marea
    Odpowiedzi: 7
    Ostatni post: 23-05-2014, 13:05
  5. [brava 1.9 jtd]Dobrze działająca klima.
    Napisany przez misbubumis6 na forum Bravo, Brava, Marea
    Odpowiedzi: 1
    Ostatni post: 24-01-2014, 22:04

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl