Witamy na Fiat Klub Polska
Posty od 1 do 2 z 2
  1. #1
    Nowy klubowicz
    Dołączył
    23 sierpień 2019
    Skąd
    Wrocław
    Wiek
    25
    Postów
    2
    Auto
    Fiat Ducato 3.0
    Rocznik
    2010

    Problem z przepływomierzem Fiat Ducato 2010 r. 3.0

    Cześć,
    Mam pewien problem. Posiadam Fiata Ducato z 2010 r. z silnikiem MultiJet 3.0 160KM.
    Ojawy: pali się kontrolka Check Engine oraz przy przyspieszaniu silnik dymi. Podłączyłem auto pod najprostszy interfejs OBD 2 i wyczytało 2 błędy P0101 oraz P0111 wskazujące na awarie przepływomierza. Kupiłem nową przepływkę Boscha i bez zmian. Zacząłem sprawdzać napięcie oraz przejście z masą na kostce do przepławki i wyniki są następujące:
    Przewód szaro-czerwony 0V i brak przejścia do masy
    Przewód niebieski 0V i jest przejście z masą
    przewód biało-pomarańczowy ok 4V i brak przejścia z masą
    Przewód niebieski ok 4V i brak przejścia z masą.
    Zacząłem sprawdzać przejście kostka przepływomierza ->kostka sterownika silnika idą do niej 3 przewody - 2 x niebieski oraz 1 biało-pomarańczowy i przejście na każdym jest.
    Szaro-czerwony przewód idzie do kostki przy skrzynce bezpieczników. Odpiąłem ją i sprawdziłem czy jest przejście - również jest.

    Moje pytanie, czy na tym szaroczerwonym powinno być +12V ?Jeśli tak to czy szukać problemu w w tym przewodzie czy lepiej podpiąć się pod inny przewód z 12V i olać tamten?
    Pozdrawiam



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    23 sierpień 2019
    Skąd
    Wrocław
    Wiek
    25
    Postów
    2
    Auto
    Fiat Ducato 3.0
    Rocznik
    2010
    Już doszedłem do rozwiązania. Może dla innych się przyda. Na szaro-czerwonym powinno być +12V. Winny temu, ze nie było, był spalony bezpiecznik F35, który znajduje się po lewej stronie pod kierownicą, tam gdzie złącze OBD2.


 

Podobne tematy

  1. Problem z dymieniem i przepływomierzem
    Napisany przez Tomek_STR na forum Croma
    Odpowiedzi: 7
    Ostatni post: 29-08-2019, 10:25
  2. Problem z przepływomierzem
    Napisany przez Kamilo_2302 na forum Punto II
    Odpowiedzi: 1
    Ostatni post: 13-09-2017, 12:30
  3. Stilo 1,9 JTD 115KM - problem z przepływomierzem
    Napisany przez szczała na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 24-04-2017, 21:21
  4. Problem z przepływomierzem - BŁĄD 83 Bravo 1.8
    Napisany przez skaler na forum Bravo, Brava, Marea
    Odpowiedzi: 0
    Ostatni post: 28-06-2016, 15:15
  5. [osprzęt silnika] problem z przepływomierzem
    Napisany przez sedes na forum Sedici
    Odpowiedzi: 0
    Ostatni post: 22-03-2009, 13:57

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl