Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4
Like Tree2lubi to!
  • 1 przez szakal333
  • 1 przez chrom

Temat: "Zadusza" silnik po włączeniu D lub R  

  1. #1
    Nowy klubowicz
    Dołączył
    11 wrzesień 2018
    Skąd
    Kąty Wrocławskie
    Wiek
    49
    Postów
    3
    Auto
    Fiat Croma
    Rocznik
    2006

    "Zadusza" silnik po włączeniu D lub R

    Witam serdecznie. Mam nadzieję stać się nowym posiadaczem Fiata Croma. Pacjent to Croma 2.4 JTDm, oczywiście z automatem. Pojechałem zobaczyć samochód i pojawił się problem, którego nie potrafię wyjaśnić. Samochód stał z rozładowanym akumulatorem i nie odpalił od razu. Dopiero po wymianie na inny. Silnik zapalił bez problemu, pracował bardzo ładnie. Wolne obroty wg. obrotomierza około 800. Pierwsze co mnie zaniepokoiło to to, że po włączeniu biegu (nieważne czy D czy R) silnik mocno "ciągnie". Miałem trzy samochody z automatami i w każdym wystarczyło lekko przytrzymać na hamulcu by stał w miejscu. W tej Cromie musiałem wciskać pedał hamulca bardzo mocno by stał w miejscu. Przejechałem kilka kilometrów, rozgrzałem silnik. Skrzynia pracowała bardzo ładnie. nie było czuć zmiany przełożeń. Redukowała bez problemu. Niestety po powrocie, podczas próby zaparkowania, pojawił się większy problem. Po włączeniu biegu silnik zaczynał szarpać. Wyglądało to tak jakby skrzynia stawiała na tyle duży opór, że silnik się dławił i schodził z obrotów. Najprościej to podobnie jak w manualnej skrzyni włączymy bieg, naciśniemy hamulec i bez gazu powoli zaczniemy puszczać pedał sprzęgła. Silnik zacznie szarpać i po chwili się zadusi i zgaśnie. Dokładnie tak się działo. Dziwnym było jednak to, że do momentu zgaśnięcia obrotomierz cały czas wskazywał 800 obrotów/min :-/ O "spadaniu" obrotów świadczyła jedynie zapalająca się tuż przed zgaśnięciem kontrolka ładowania. Nie jestem "napalony" na ten samochód, choć przyznam, że mi się spodobał. Przesiadam się z Forda Scorpio 2.9 Cosworth 207KM i taki 2.4JTDm daje podobne osiągi i koszty :-) Może ktoś z szanownych forumowiczów już się z czymś takim spotkał? Potrafię co nieco przy samochodzie zrobić, lecz przyznam się że samochód potrzebuję między innymi do codziennych dojazdów do pracy i wolałbym uniknąć większych napraw na start. Nie mam niestety w okolicy żadnej innej Cromy w automacie, by porównać. Sumując trochę rozwlekły tekst:
    1. Czy mocne ciągnięcie przez silnik po włączeniu biegu to norma, czy może świadczy to o starym oleju lub uszkodzeniu skrzyni biegów?
    2. Czy zaduszanie silnika to objaw starego oleju lub uszkodzenia skrzyni biegów, czy też coś z osprzętem silnika?
    3. Dlaczego obrotomierz pokazuje stałe obroty, gdy silnik się dusi i gaśnie?
    4. Czy może z powyższego powodu ECU nie zwiększa dawki paliwa?
    Wiem, że to jak wróżenie z fusów ale nie miałem możliwości podłączyć go pod kompa. Jeśli nikt z forumowiczów z takimi objawami się nie spotkał (lub się spotkał ale nie znalazł rozwiązania) to sobie ten samochód odpuszczę. Z góry dziękuję za odpowiedzi i ewentualne rady. Przepraszam też za napisanie tego postu jeśli już podobny kiedyś był. Niestety przez większość czasu mam dostęp do forum jedynie przez telefon. Od kilku dni je przeglądam i nic w tym temacie nie znalazłem.
    Pozdrawiam.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Nowy klubowicz
    Dołączył
    11 październik 2016
    Skąd
    Czaniec
    Wiek
    32
    Postów
    45
    Auto
    Fiat Croma 1.9 Multijet 150 KM DPF Automat
    Rocznik
    2006
    Sprawny automat powinien działać następująco:
    Trzymając hamulec wrzucasz D. Po bardzo krótkim czasie powinieneś poczuć, że skrzynia PŁYNNIE włącza bieg i chce jechać do przodu bez żadnych szarpnięć. Po kilku sekundach trzymania auta na hamulcu skrzynia powinna zacząć oszczędzać paliwo (tak to ładnie w instrukcji napisano). Odczucie jest takie jak by skrzynia sama wrzucała sobie luz. Po puszczeniu hamulca, znów po bardzo krótkim czasie, samochód powinien PŁYNNIE ruszyć.
    Ja auta po takim zachowaniu jak opisujesz z pewnością bym nie kupił. Jedyna opcja, że automat gaśnie to brak paliwa lub wyłączenie auta z kluczyka! Wszystko inne to usterka.
    Jeśli mogę coś doradzić - kupując Cromę z automatem zwróć szczególną uwagę na pracę skrzyni. Zrób autem sporo kilometrów jadąc spokojnie żeby olej się zagrzał. Sporo znaczy 20 - 30. Po tym zacznij dawać skrzyni w kość - często moduluj pedał gazu tak by automat musiał często zmieniać biegi. Sprawdź jak auto reaguje na kick-down i jak szybko to robi. Wciśnij gaz na kick-down i rozpędzaj się do 3 - 4 biegu (najlepiej na autostradzie lub ekspresówce). Jeśli po czymś takim nic Cię nie zaniepokoi, nie będzie żadnych drgań, strzałów, wszystko będzie odbywać się bardzo płynnie zjedź na jakiś parking. Wciśnij pedał hamulca do oporu tak by auto nie drgnęło i przełączaj Między D, P, R, N w przeróżnych konfiguracjach zmieniając położenie dźwigni dopiero po załączeniu biegu przez automat - będziesz czuł, że auto ma ochotę jechać w przód lub w tył i dopiero zmiana na inną pozycję. Podczas takiego testu również nie powinno być żadnych strzałów, wszystko powinno się odbywać płynnie i szybko.
    Kupując Konkretne auto - w tym przypadku Cromę - warto wyposażyć się w ELM i MultiEcuScan. Kosztuje 50 EUR, ale uwierz, że warto wydać 250 zł, bo później będziesz miał super interfejs do auta a podczas jazdy sprawdzisz sobie pracę turbo i wtrysków. Ja kupowałem auto bez interfejsu i teraz wymieniam turbo i wtryski. Zabawa na ponad 3000 zł + robocizna...
    Samym ELM bez dodatkowych adapterów odczytasz na pewno silnik i skrzynię.


    Przeczytaj:

    http://www.prnd.pl/tf-80sc-automatyc...af40,4,36.html
    Ostatnio edytowane przez szakal333 ; 15-09-2018 o 18:30
    bob96 lubi to.

  4. #3
    Nowy klubowicz
    Dołączył
    11 wrzesień 2018
    Skąd
    Kąty Wrocławskie
    Wiek
    49
    Postów
    3
    Auto
    Fiat Croma
    Rocznik
    2006
    Dzięki za odpowiedź. To co napisałeś znam. Miałem już trzy samochody z automatem. Jedynie żaden z nich nie rozłączał napędu podczas postoju na D i wciśniętym hamulcu. ELM'a też mam, lecz akurat tego dnia nie zabrałem ze sobą. Ot takie ludzkie danie ciała . Problem się sam rozwiązał, samochód został już sprzedany Dziwiło mnie jedynie to, że bardzo mocno ciągnął po włączeniu biegu, tak jakby miał wyższe obroty niż wskazywane przez obrotomierz. Po rozgrzaniu gasł zaduszany, mimo, że obrotomierz nadal wskazywał 800 obrotów. Ale to już problem tego, który kupił. Mam nadzieję, że będzie mu dzielnie służył. Pozdrawiam.

    (Automat) Autor dopisał treść. Post został scalony.

    Szakal333 - przeczytałem artykuł z podanego przez Ciebie linku i wygląda, że jest tam podana prawdopodobna przyczyna takiego zachowania, czyli uszkodzenie konwentera. Jeszcze raz dzięki :-)

  5. #4
    Klubowicz
    Dołączył
    23 kwiecień 2017
    Skąd
    Warszawa
    Wiek
    42
    Postów
    189
    Auto
    Croma 1,9 16V 150 KM
    Rocznik
    2006
    miałem to samo, napewno uszkodzony konwerter, co samo w sobie nie jest problemem, wymiana konwertera na regenerowany to koszt mniejszy niż sprzęgła i dwumasy ale....w tych skrzyniach za uszkodzenie konwertera w 9 przypadkach na 10 odpowiada uszkodzony zawór tcc, a to oznacza wymiane sterownika ktory kosztuje ok 2500 pln. dobry mechanik , nawet nie spec od skrzyń, ogarnie wymiane konwetera, sterownika i oleju. jeśli się zdecydujesz - po wymianie sterownika skrzynia będzie szarpać, wariować i ogolnie pracować źle. to nic strasznego - w MES robisz kasowanie autoadaptacji skrzyni, potem robisz kalibrację :
    - uruchom auto i ustaw na "D" jedź z prędkością około 8 km/h i powoli zatrzymaj pojazd- powtórz około 10 -razy,

    - na jałowym naciśnij hamulec i zmień z pozycji "N" na "D" i trzymaj tak przez około 30 sekund, zwolnij hamulec i powtórz około 10 razy.

    potem jedziesz w trasę. po ok 100-200 km jazdy w różnych warunkach skrzynia będzie pracować dobrze.

    o ile nie ma mechanicznych uszkodzeń w samej skrzyni ale z Twojego opisu nic na to nie wskazuje
    Damn lubi to.


 

Podobne tematy

  1. Odpowiedzi: 11
    Ostatni post: 18-04-2017, 19:46
  2. Odpowiedzi: 7
    Ostatni post: 02-02-2015, 18:18
  3. komunikaty "low oil press" oraz "alternator fail"
    Napisany przez krzysztof2345 na forum Stilo
    Odpowiedzi: 6
    Ostatni post: 26-11-2011, 15:14
  4. [silnik] CC900 pali się "marchewa" problem z wtrys
    Napisany przez Banas921 na forum Cinquecento, Seicento
    Odpowiedzi: 2
    Ostatni post: 17-02-2011, 20:33
  5. [silnik] Fiat Punto II 1.4 - "duszący się silnik"
    Napisany przez kFIATek na forum Punto II
    Odpowiedzi: 4
    Ostatni post: 08-02-2011, 09:23

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl