Witamy na Fiat Klub Polska
Posty od 1 do 10 z 10
Like Tree1lubi to!
  • 1 przez irqus

Temat: P2009 podczas rozruchu  

  1. #1
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    34
    Postów
    689
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008

    P2009 podczas rozruchu

    Witam.
    Co jakiś czas podczas odpalania silnika zazwyczaj po dłuższym postoju aczkolwiek nie zawsze wyskakuje mi ten błąd. Z tego ci się orientuję to jest od klap wirowych ale ich nie mam fizycznie w kolektorze. Klapy były usuwane zaraz po kupnie prawie 2 lata temu i nic się nie działo do tej pory. Ktoś ma jakiś pomysł co może być przyczyną. Dostanie się do wiązki i jej sprawdzenie wykonam ale w razie czego co dalej?
    Będę wdzięczny za konstruktywne info. Dzięki



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    771
    Auto
    Fiat Croma
    Rocznik
    2007
    Tak na szybko patrzyłem to od klapy gaszącej/przepustnicy ale dokładnie doczytaj w elernie.

  4. #3
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    34
    Postów
    689
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Tak elern mówi że wywali błąd jak będzie za wysokie albo za niskie napięcie czyli 9 i 18V. A ja mam.za niskie. Mi alfa obd mówi za niski sygnał. Hmm wiązka jest cała nowa bo zmieniałem jak Kuna sobie podgryzla.

  5. #4
    Klubowicz
    Dołączył
    23 kwiecień 2017
    Skąd
    Warszawa
    Wiek
    42
    Postów
    199
    Auto
    Croma 1,9 16V 150 KM
    Rocznik
    2006
    zacznij od czyszczenia klapy gaszacej, jak nie pomoze to klapa do wymiany

  6. #5
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    34
    Postów
    689
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Tylko od klapy gaszącej jest inny błąd bo przerabiałem jak mi kuna wlazła pod maskę. Ten błąd teraz się pojawia szczególnie rano jak jest chłodno choć nie zawsze i jak jest upalnie. Teraz moje pytanie czy jestem w stanie bez ściągania kolektora czymś tam psiknąć żeby ten siłownik się tam nasmarował czy trzeba go targać stamtąd i go czyścić poradźcie.

  7. #6
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    34
    Postów
    689
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Naszło mnie że za ten błąd może odpowiadać kilka rzeczy czy np zawór N75 bo czasem wyskakuje mi błąd tego zaworu P0045 z innymi błędami od świec klapy gaszącej itp. Do wiązki siłownika klap wirowych jest cięzko się dostać bo jest pod spodem i muszę czkać do zmiany rozrządu żeby ściągnąć kolektor. Ale auto też czasem traci moc nie ma doładowania a błędu żadnego nie ma. I teraz moja myśl przewodnia czy ten zaworek N75 może w czasie rozruchu źle zaserwować turbo a potem to idzie na siłownik klap wirowych że coś ma nie tak? Chyba że jak ściągnę skrzynię bo muszę robić uszczelnienie to czy będę miał dostęp wtedy do niego?

  8. #7
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    34
    Postów
    689
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Problem został rozwiązany tzn wymieniłem skrzynkę bezpieczników w komorze silnika i problem ustał.

  9. #8
    Doświadczony klubowicz
    Dołączył
    24 lipiec 2011
    Skąd
    Gdańsk-Łeba
    Wiek
    46
    Postów
    698
    Auto
    Croma II MJTD 1,9 150 KM
    Rocznik
    7.2007
    Cytat Napisał irqus Zobacz post
    Problem został rozwiązany tzn wymieniłem skrzynkę bezpieczników w komorze silnika i problem ustał.
    A rozebrałeś tą skrzynkę? Cos było widać nadpalonego/zaśniedziałego?
    Zdrowy rozsądek to coś, czego każdy potrzebuje, mało kto posiada, a nikt nie wie, że mu brakuje

  10. #9
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    34
    Postów
    689
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Właśnie nie jeszcze założyłem używkę. Jak coś znajdę to się pochwalę.
    Pandemic88 lubi to.

  11. #10
    Doświadczony klubowicz
    Dołączył
    22 lipiec 2011
    Skąd
    Cikowice/Bochnia/Kraków/Dąbrowa Tarnowska
    Wiek
    34
    Postów
    689
    Auto
    Stilo 1.9JTD115, Croma 1,9 MJTD 150 aut.
    Rocznik
    2002, 2008
    Jedyne co znalazłęm na chwilę obecną to lekko przykopcone wejście do bezpiecznika F17. Ale nigdzie indziej nic nie widać. Natomiast mam inny problem który też był związany z skrzynką mianowicie jak jest zimno to nie świeci mi prawy długi. PO wymianie skrzynki świecił w każdym momencie a teraz nie. I teraz bedę sie doktoryzował co jest. Chyba że ktoś podpowie.


 

Podobne tematy

  1. Odpowiedzi: 1
    Ostatni post: 04-05-2017, 09:11
  2. Zgrzyt przy zapalaniu podczas rozruchu
    Napisany przez adini999 na forum Bravo, Brava, Marea
    Odpowiedzi: 5
    Ostatni post: 07-04-2015, 13:22
  3. Odpowiedzi: 39
    Ostatni post: 29-10-2014, 19:24
  4. Samotwierający się bagażnik podczas rozruchu silnika.
    Napisany przez Szifo na forum Stilo
    Odpowiedzi: 0
    Ostatni post: 08-02-2014, 14:21
  5. "Tykanie" podczas rozruchu. Nie kręci rozrusznik
    Napisany przez arbe na forum Punto II
    Odpowiedzi: 3
    Ostatni post: 24-02-2011, 07:39

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl