Witamy na Fiat Klub Polska
Strona 2 z 2 PierwszyPierwszy 12
Posty od 16 do 20 z 20
Like Tree3lubi to!

Temat: Nie działa czujnik parkowania i światło cofania  

  1. #16
    Klubowicz
    Dołączył
    29 listopad 2016
    Skąd
    Piła/Poznań
    Wiek
    27
    Postów
    239
    Auto
    Croma 1.9 JTD 150 KM
    Rocznik
    01.2006
    Cytat Napisał panwaski Zobacz post
    Był taki sam. No jak nie działał, to wyrzuciłem. Jak jest podłączony i naciskam trzpień to światła działają. Jak wkręcę w skrzynię i wrzucam wsteczny to już nie. Czujnik był kupowany do tego samochodu, sprawdziłem też jego wymiary.

    Wysłane z mojego TA-1004 przy użyciu Tapatalka
    W tym wątku brakuje mi tylko informacji, czy problem udało się rozwiązać oraz w jaki sposób/co było przyczyną.
    Temat dopadł i mnie. Dobrze, że nie ufam czujnikom cofania w 100%, bo bym przyfasolił na parkingu. Brakowało milimetrów...
    Po Nowym Roku pewnie będzie trzeba się za to zabrać. Pandemic88, jaki czas operacyjny? Ewentualnie czy ktoś się orientuje, jaki koszt u mechanika?
    Obecnie:
    Fiat Croma 2006 1.9 JTD 150 KM.
    Wcześniej:
    Renault Megane II kombi 2007 1.6 LPG 112 KM.



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #17
    Nowy klubowicz
    Dołączył
    01 marzec 2016
    Skąd
    Poznań
    Postów
    10
    Auto
    Croma 1.9 Multijet 88kW
    Rocznik
    2008
    Ja jeszcze nie kupiłem nowego czujnika. :-) Aktualny jest za krótki. W/w podkładki też nie ma żeby ją usunąć. Nie mam czujników parkowania, a do braku świateł się przyzwyczaiłem. Zobaczymy co na przeglądzie powiedzą.

    Wysłane z mojego TA-1004 przy użyciu Tapatalka

  4. #18
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    5,075
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Czujnik na allegro kosztuje groszowe sprawy. Jedynie samodzielna wymiana w okresie zimowym może nieco ostudzić chęci. Poza tym, łatwy do ogarnięcia temat.

    Cytat Napisał Damn Zobacz post
    Temat dopadł i mnie. Dobrze, że nie ufam czujnikom cofania w 100%, bo bym przyfasolił na parkingu. Brakowało milimetrów...
    No ja to pełne zaufanie do czujników miałem i teraz wożę się z rysami na tylnym zderzaku
    Nigdy więcej STILO

  5. #19
    Klubowicz
    Dołączył
    29 listopad 2016
    Skąd
    Piła/Poznań
    Wiek
    27
    Postów
    239
    Auto
    Croma 1.9 JTD 150 KM
    Rocznik
    01.2006
    Wymiana u mechanika kosztowała parę złotych. Nie warto było zakasać rękawów w taką pogodę. Winny był omawiany czujnik wbicia wstecznego.
    Obecnie:
    Fiat Croma 2006 1.9 JTD 150 KM.
    Wcześniej:
    Renault Megane II kombi 2007 1.6 LPG 112 KM.

  6. #20
    Moderator
    Dołączył
    03 wrzesień 2010
    Skąd
    .
    Postów
    5,075
    Auto
    Stilo MJTD 1.9 8V 120 KM
    Rocznik
    2006
    Popularny czujnik na forach fiatów ostatnio Też wymieniałem we wrześniu. Niestety wcześniej przytarłem zderzak, bo czujki parkowania nie zaśpiewały...
    Nigdy więcej STILO


 
Strona 2 z 2 PierwszyPierwszy 12

Podobne tematy

  1. czujnik cofania/parkowania nie dziala
    Napisany przez robert240489 na forum Croma
    Odpowiedzi: 22
    Ostatni post: 25-05-2018, 17:40
  2. Czujniki cofania/parkowania tył Stilo kombi
    Napisany przez mietus555 na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 07-09-2013, 13:25
  3. Odpowiedzi: 0
    Ostatni post: 05-09-2013, 14:32
  4. czujniki cofania/parkowania nie dzialają
    Napisany przez bikerww na forum Stilo
    Odpowiedzi: 3
    Ostatni post: 19-04-2012, 10:42
  5. czujniki cofania / parkowania
    Napisany przez hakun na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 09-02-2010, 11:35

Odwiedzający znaleźli nas szukając w sieci

brak swiatek cofania ale czujnik sprawny

Tagi dla tego tematu

https://www.iparts.pl