Witamy na Fiat Klub Polska
Strona 1 z 2 12 OstatniOstatni
Posty od 1 do 15 z 20
Like Tree3lubi to!

Temat: Nie działa czujnik parkowania i światło cofania  

  1. #1
    Nowy klubowicz
    Dołączył
    06 luty 2015
    Skąd
    Puławy
    Wiek
    29
    Postów
    37
    Auto
    Croma 1,8
    Rocznik
    2008

    Nie działa czujnik parkowania i światło cofania

    Rok temu wymieniłem czujnik parkowania (był komunikat o błędzie). Po wymianie było wszystko ok.

    Ostatnio zauważyłem, że nie działają czujniki - ale błędu nie ma. Ponadto widzę, że światło cofania nie działa również.
    Bezpieczniki sprawdzone, wszystko jest ok.
    Co może być przyczyną?


    Podobno przekaźnik, ale nie wiem jak go znaleźć / rozpoznać. Z tego co wiem powinien być zlokalizowany gdzieś pod maską w okolicy silnika.
    Ps. jeszcze udało mi się wyczytać, że może to być włącznik świateł cofania, który jest wkręcony w skrzynię.

    Coś takiego:
    1.jpg
    Ostatnio edytowane przez piotrek1990 ; 17-06-2018 o 23:12



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Doświadczony klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    786
    Auto
    Fiat Croma
    Rocznik
    2007
    Od tego czujnika /okablowania bym zaczął diagnozę
    One są 0/1 także łatwo go zdiagnozujesz

  4. #3
    Nowy klubowicz
    Dołączył
    06 luty 2015
    Skąd
    Puławy
    Wiek
    29
    Postów
    37
    Auto
    Croma 1,8
    Rocznik
    2008
    Okazało się, że wadliwy był właśnie czujnik, po jego wymianie wszystko działa jak należy.

  5. #4
    Nowy klubowicz
    Dołączył
    01 marzec 2016
    Skąd
    Poznań
    Postów
    10
    Auto
    Croma 1.9 Multijet 88kW
    Rocznik
    2008
    Cytat Napisał piotrek1990 Zobacz post
    Okazało się, że wadliwy był właśnie czujnik, po jego wymianie wszystko działa jak należy.
    Trudna wymiana tego włącznika? U mnie też nie działają światła cofania, sprawdziłem bezpieczniki, żarówki i pozostaje tylko to.

  6. #5
    Master
    Dołączył
    07 luty 2016
    Skąd
    Jasło
    Wiek
    41
    Postów
    1,050
    Auto
    Croma 1,9 JTD 150KM
    Rocznik
    2006
    Dostęp do wlacznika od spodu samochodu. Z boku obudowy skrzyni biegów.

    Wysłane z mojego HUAWEI SCL-L21 przy użyciu Tapatalka

  7. #6
    Nowy klubowicz
    Dołączył
    01 marzec 2016
    Skąd
    Poznań
    Postów
    10
    Auto
    Croma 1.9 Multijet 88kW
    Rocznik
    2008
    Cytat Napisał michalpodroznik Zobacz post
    Dostęp do wlacznika od spodu samochodu. Z boku obudowy skrzyni biegów.

    Wysłane z mojego HUAWEI SCL-L21 przy użyciu Tapatalka
    eLearn mówi coś innego, ale może szybciej jest od dołu? Czasem lepiej odkręcić te kilka śrub, żeby mniej się denerwować.

  8. #7
    Master
    Dołączył
    07 luty 2016
    Skąd
    Jasło
    Wiek
    41
    Postów
    1,050
    Auto
    Croma 1,9 JTD 150KM
    Rocznik
    2006
    Ja wymieniłem wlacznik świateł cofania od dolu auta. Moim zdaniem jest lepiej.

    Ps. Mialem oczywiście do dyspozycji podnośnik kolumnowy. Bez tego ani rusz. Mozna sie pobawic również na kanale.

    Wysłane z mojego HUAWEI SCL-L21 przy użyciu Tapatalka

  9. #8
    Nowy klubowicz
    Dołączył
    01 marzec 2016
    Skąd
    Poznań
    Postów
    10
    Auto
    Croma 1.9 Multijet 88kW
    Rocznik
    2008
    No to mi pozostaje demontaż akumulatora i podstawki. :-) Zadanie na weekend.

  10. #9
    Nowy klubowicz
    Dołączył
    01 marzec 2016
    Skąd
    Poznań
    Postów
    10
    Auto
    Croma 1.9 Multijet 88kW
    Rocznik
    2008
    Czujnik wymieniłem. Sprawny jest, ale po wkręceniu w skrzynię nadal nie działa. Różnej długości są te czujniki?

    Wysłane z mojego TA-1004 przy użyciu Tapatalka

  11. #10
    Doświadczony klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    786
    Auto
    Fiat Croma
    Rocznik
    2007
    No chyba masz ten co był oryginalny i działał i ten nowy ??Jak wduszasz trzpien ręką to swiatła działaja??miernikiem czujnik sprawdziłes??Jak nie to wiązka walnieta

  12. #11
    Nowy klubowicz
    Dołączył
    01 marzec 2016
    Skąd
    Poznań
    Postów
    10
    Auto
    Croma 1.9 Multijet 88kW
    Rocznik
    2008
    Działa jak go nacisnę. Stary był zepsuty. Po wkręceniu w skrzynię nie działa.

    Wysłane z mojego TA-1004 przy użyciu Tapatalka

  13. #12
    Doświadczony klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    786
    Auto
    Fiat Croma
    Rocznik
    2007
    A co starego czujnika nie masz by porównac??

  14. #13
    Nowy klubowicz
    Dołączył
    01 marzec 2016
    Skąd
    Poznań
    Postów
    10
    Auto
    Croma 1.9 Multijet 88kW
    Rocznik
    2008
    Był taki sam. No jak nie działał, to wyrzuciłem. Jak jest podłączony i naciskam trzpień to światła działają. Jak wkręcę w skrzynię i wrzucam wsteczny to już nie. Czujnik był kupowany do tego samochodu, sprawdziłem też jego wymiary.

    Wysłane z mojego TA-1004 przy użyciu Tapatalka

  15. #14
    Doświadczony klubowicz
    Dołączył
    25 październik 2015
    Skąd
    Poznań
    Postów
    786
    Auto
    Fiat Croma
    Rocznik
    2007
    No to musisz zajrzeć w te dzire od czujnika . Na wybieraku pewnie jest jakis bolczyk/krzywka co wciska czujnik - tam widocznoe cos zawiodło
    Sciagnij elerna tam powinny byc rysunki

  16. #15
    Klubowicz
    Dołączył
    13 luty 2016
    Skąd
    Radlin / Bochum
    Wiek
    39
    Postów
    206
    Auto
    Croma 1.9 Multijet 150 16V
    Rocznik
    12.2006
    Witam serdecznie u mnie też padł czujnik cofania,myślałem że dostęp od góry po zdemontowaniu rury gumowej z intercoolera będzie jakoś możliwy ale się pomyliłem, no to demontaż lewego koła odkręcenie małej plastikowej osłonki 4 śrubki klucz torx 20 no i czujnik cofania mamy na wyciągnięcie ręki,zdejmujemy wtyczkę z owego czujnika ,kluczem 22mm odkręcamy ,montaż w odwrotnej kolejności jak mamy oryginalny czujnik,u mnie trafił zamiennik na klucz 19mm,parę fotek 20180929_165639.jpg20180929_165648.jpg20180929_170419.jpg ,wersja dla tych którzy nie mają kanału,a wracając do owego czujnika to się okazało że 1mm był starty na tym trzpieniu który wchodzi do skrzyni biegów i objaw był taki że raz działał wsteczny a wiele razy nie
    Capsel, panwaski i Stomil lubią to.


 
Strona 1 z 2 12 OstatniOstatni

Podobne tematy

  1. czujnik cofania/parkowania nie dziala
    Napisany przez robert240489 na forum Croma
    Odpowiedzi: 22
    Ostatni post: 25-05-2018, 17:40
  2. Czujniki cofania/parkowania tył Stilo kombi
    Napisany przez mietus555 na forum Stilo
    Odpowiedzi: 1
    Ostatni post: 07-09-2013, 13:25
  3. Odpowiedzi: 0
    Ostatni post: 05-09-2013, 14:32
  4. czujniki cofania/parkowania nie dzialają
    Napisany przez bikerww na forum Stilo
    Odpowiedzi: 3
    Ostatni post: 19-04-2012, 10:42
  5. czujniki cofania / parkowania
    Napisany przez hakun na forum Bravo, Brava, Marea
    Odpowiedzi: 2
    Ostatni post: 09-02-2010, 11:35

Odwiedzający znaleźli nas szukając w sieci

brak swiatek cofania ale czujnik sprawny

Tagi dla tego tematu

https://www.iparts.pl