Witamy na Fiat Klub Polska
Posty od 1 do 4 z 4

Temat: Brak wspomagania  

  1. #1
    Nowy klubowicz
    Dołączył
    12 sierpień 2014
    Skąd
    Dąbrowa Górnicza
    Postów
    42
    Auto
    Croma 1.9 Multijet
    Rocznik
    12.2006

    Brak wspomagania

    Witam padło mi wspomaganie i nie wiem co mógł bym sprawdzić. Dodam że już od czasu do czasu się wyłączalo ruszanie wtyczka pomagało aż do wczoraj. Wszytskie styki przeczyszczone. Kończą mi się pomysły jakieś sugestie?



  2. Chcesz dołączyć do nas? Zarejestruj się!
  3. #2
    Klubowicz
    Dołączył
    23 kwiecień 2017
    Skąd
    Warszawa
    Wiek
    43
    Postów
    239
    Auto
    Croma 1,9 16V 150 KM
    Rocznik
    2006
    sam napisałeś co jest problemem - wtyczka pompy, trzeba ją naprawić, może też być tak że elektryka pompy w końcu padła na amen

  4. #3
    Nowy klubowicz
    Dołączył
    12 sierpień 2014
    Skąd
    Dąbrowa Górnicza
    Postów
    42
    Auto
    Croma 1.9 Multijet
    Rocznik
    12.2006
    Wtyczka jest ok sprawdziłem i cały czas przenosi 12v. Pytanie czy da się jakoś sprawić samą pompę?

  5. #4
    Klubowicz
    Dołączył
    23 kwiecień 2017
    Skąd
    Warszawa
    Wiek
    43
    Postów
    239
    Auto
    Croma 1,9 16V 150 KM
    Rocznik
    2006
    da się, ale raczej sam sobie tego nie naprawisz, szukaj zakładu regeneracji elektrycznych pomp wspomagania w swojej okolicy


 

Podobne tematy

  1. Brak wspomagania
    Napisany przez Robert Ciesielski na forum Bravo II
    Odpowiedzi: 0
    Ostatni post: 21-05-2018, 21:40
  2. Brak wspomagania ?!?! Czerwona kontrolka na desce rozdzielczej.
    Napisany przez Skorpionek na forum Stilo
    Odpowiedzi: 2
    Ostatni post: 08-09-2016, 15:46
  3. [Punto II] Brak wspomagania - diagnoza silnika
    Napisany przez ziewoland na forum Punto II
    Odpowiedzi: 10
    Ostatni post: 12-12-2015, 19:47
  4. Brak wspomagania na wolnych obrotach
    Napisany przez BAZINGA na forum Bravo, Brava, Marea
    Odpowiedzi: 3
    Ostatni post: 28-08-2012, 00:01
  5. Wymiana akumulatora na nowy i brak wspomagania
    Napisany przez Agnieszka1977 na forum Punto II
    Odpowiedzi: 2
    Ostatni post: 08-10-2009, 23:26

Odwiedzający znaleźli nas szukając w sieci

Tagi dla tego tematu

https://www.iparts.pl